Publicité

*

Hors ligne frk81

300 pf sur D5500 : flou bien réel !!
« Réponse #30 le: 27 Sep, 2016, 20:50:01 pm »
Et pourtant le probleme est censé est réglé avec ce boitier ! C'est pas bon signe ça ...

Publicité

300 pf sur D5500 : flou bien réel !!
« Réponse #31 le: 27 Sep, 2016, 23:00:51 pm »
honnêtement je suivrai ton avancée avec le sav nikon avec grand intérêt mais jusque là j'ignorais qu'il y avait des exemplaires touchés et d'autres non ...
je me disais simplement et bêtement qu'il était sans doute impossible de faire un "VR" qui fonctionne aussi bien au 10ème qu'au 100ème.

après tout il est connu que le VR nuit au piqué lorsqu'il est laissé activé à des vitesses ou il est inutile, non ? pourquoi ?
en fait chez nikon ils se sont trompés et ont embarqué dans un 300mm un VR taillé pour le 16-35 ! et donc pas besoin d'un vr efficace au 1/125  :lol:
galerie Flickr ; 2017 en 365 photos : Tookapic
chaine youtube : Papa et Nous

300 pf sur D5500 : flou bien réel !!
« Réponse #32 le: 28 Sep, 2016, 10:22:57 am »
La photographie avec un 300 mm exige du soin dans la tenue de l'appareil et le choix de la vitesse. Déjà dès 200 mm les sujets peuvent être flous à cause du bougé. Quand je vois l'engouement pour des optiques télé, zooms ou autre, je me dis qu'il y aura des déçus. Mais, sans méconnaître d'éventuelles failles dans les objectifs, entre un AF parfois en situation délicate, un boîtier qui est mal ajusté, une vitesse trop lente, un sujet qui bouge et un photographe mal assuré il n'est pas étonnant de voir des images floues. Ca m'arrive aussi. Parfois on change d'appareil, cela apparaît ou disparaît. Quand c'est inhérent à l'objectif, c'est plus ennuyeux et je sais de quoi je parle avec un Tamron 24-70. J'ai longtemps cru que cela venait du D800. Bien non.

*

Hors ligne frk81

300 pf sur D5500 : flou bien réel !!
« Réponse #33 le: 28 Sep, 2016, 12:04:34 pm »
Bonjour Vigouroux,

Je pense qu'aujourd'hui, on est en droit d'attendre des performances de haut niveau, à raison de plus dans des conditions difficiles, vu le prix de vente de ces objectifs dit de haut de gamme. Quand tu es en foret pour photographier le brame par exemple en début ou fin de journée (puisque c'est à ce moment la que ça brame vraiment) les conditions lumineuses sont justes, et donc une vitesse lente s'impose, de haute sensibilités ne suffisent pas. Jusque là, j'avais l'habitude de monter suffisamment la sensibilité pour ne pas descendre en dessous de 1/125s. Avec ce 300pf (+D5500) je suis forcé de descendre à 1/40s au moins, pour limité le dysfonctionnement du WR.
( un 300 mm qui ouvre à 2.8, j'ai pas les moyens.)

Je commence à avoir une certaine expérience de cette pratique (le brame). J'ai déjà utilisé plusieurs objectifs allant jusqu’à 400mm et dans des marques différentes. Je ne pense pas avoir de probleme de tenue de l'appareil. Ceci dit, je peux aussi faire les même tests en utilisant mon controversé couple d5500 + 300pf avec différents photographes afin d'éprouvé cette hypothèse.

Citer
entre un AF parfois en situation délicate, un boîtier qui est mal ajusté, une vitesse trop lente, un sujet qui bouge et un photographe mal assuré il n'est pas étonnant de voir des images floues
Oui, en effet, dans ces conditions, c'est même évident d'obtenir des images floues.

Mais ce n'est pas le cas ici. j'en veux pour preuve la bien meilleur netteté des images (voir messages précédents) à 1/40s comparé à celles prises à 1/125s ou 1/160s et le comparatifs avec et sans stabilisation à 1/125s (voir aussi message précédent).
Je précise que je n'ai pas fait le test qu'une fois, loin de là.

Pour moi, le probleme n'est plus à démontrer, il est clairement du à une défaillance matériel. Reste à savoir lequel ?
Je dirais en provenance, très probablement, de la stabilisation du 300pf, mais sans doute mis en évidence du faite de l'association au D5500.



Après ma relance, un nouveau message de la part du service client Nikon est arrivé .
Le voici:

Bonjour Monsieur,
 
Merci de votre nouvel email.
 
Nous sommes désolés de ne pas avoir été en mesure de revenir vers vous plus tôt. En raison du grand nombre d'e-mails reçus actuellement, nous n'avons pas été en mesure de répondre à tous les incidents dans le délai habituel.
 
Le phénomène que vous rencontrez avec votre matériel est actuellement en cours d'investigation. Cela peut malheureusement prendre quelques jours.
 
Soyez assuré que nous reviendrons vers vous dès que nous aurons obtenu de plus amples informations à ce sujet.
 
Nous restons, dans l'intervalle, à votre disposition pour tout autre renseignement.
Cordialement

« Modifié: 20 Oct, 2016, 10:00:57 am par Jean-Christophe »

*

Hors ligne frk81

300 pf sur D5500 : flou bien réel !!
« Réponse #34 le: 28 Sep, 2016, 19:12:51 pm »
ouai !
Il serait étonnant que cela ne concerne que le 300pf.
Mais si c'est essentiellement pour lui, il y a une chance qu'une solution soit proposé bientôt.

300 pf sur D5500 : flou bien réel !!
« Réponse #35 le: 28 Sep, 2016, 22:06:44 pm »
Oui on est en droit d'attendre du matériel de qualité surtout à ce tarif. Malheureusement les ennuis courent les rues. Faut-il passer chez Lomo ?

*

Hors ligne frk81

300 pf sur D5500 : flou bien réel !!
« Réponse #36 le: 20 Oct, 2016, 09:29:34 am »
Bonjour,

Quelques nouvelles de la situation.

J'ai réussi à me procurer un autre boitier D5500 (firmware 1.00). Sans surprise, il n'y a strictement aucune différence. Le probleme reste entier.
Il faudrait que je puisse essayer avec un autre 300pf, j'ai peut-être une piste pour cela, mais rien n'est moins sur.

Coté service Nikon, c'est le calme plat, aucun messages depuis la dernière réponse suite à ma relance.

*

Hors ligne frk81

300 pf sur D5500 : flou bien réel !!
« Réponse #37 le: 20 Oct, 2016, 09:50:35 am »
Et bien si!
Nikon à répondu, mais je n'avais pas vu cette réponse, j'attendais bien sagement un mail que j'ai peutetre loupé je suis donc aller voir directement.
Cela remonte  au 03/10 et donc Nikon à coupé le fil de discussion, puisque je n'ai pas répondu à temps. Si je veux répondre il me faudra ré-ouvrir une nouvelle discussion ...

Vioci le contenu integrale:

Prises de vues floues a 1/125s
...
Bonjour Monsieur Sorin,
 
Nous revenons vers vous concernant le phénomène que vous rencontrez avec le VR de votre AF-S 300mm f/4E VR.
 
Suite à différents tests et après avoir confirmer différents points, il semble que le phénomène observé puisse se produire dans certaines circonstances de prise de vue et/ou selon la manière selon laquelle l'appareil est maintenu. Cela est malheureusement inhérent à la technologie employé dans cet objectif et ne peut être altéré.
 
Nous ne saurions donc que vous conseiller d'utiliser une vitesse d'obturation différente et d'ajuster vos réglages de sensibilité ISO et/ou d'ouverture pour préserver l'exposition. A toutes fins utiles, vous trouverez en pièce jointe de cet email deux photos exemples présentant les résultats avec et sans VR à 1/60s à main levé. Comme vous pouvez le constatez, à cette vitesse et cette focale, les résultats ne sont pas parfaits en terme de netteté.
 
Selon nous, et idéalement, une vitesse d'obturation de 1/500s serait sans doute idéale avec cet objectif sur ce type de boitier.
 
Si toutefois, vous le souhaitez, et dans la mesure où il n'est jamais aisé de se prononcer sur du matériel sans en disposer, vous pouvez faire examiner le couple objectif/boitier par notre centre de réparation. Cela vous permettra de vous assurer que le phénomène observé correspond au comportement attendu.
 
Si cela vous intéresse, n'hésitez pas à revenir vers moi, je vous ferai alors parvenir la procédure afin de faire parvenir votre matériel au SAV.
 
Nous espérons que ce message a répondu à vos attentes et restons à votre disposition pour tout autre renseignement.
Cordialement
 
...


Bref, pas de surprise, ils bottent en touche, je m'y attendais.

J'ai d’ailleurs pris les devants. Ma dernière sortie au brame en témoigne:

 https://www.flickr.com/photos/frk68/albums/72157675301130545/with/29741866604/

L'essentiel des photos sont prisent entre 1/250s et 1/320s


C'est quand même très décevant cette histoire. Ils serait tout de même plus honnête que les futurs acheteurs puissent être informés de se probleme avant de se décider.
Reste à savoir si ce phénomène se produit aussi avec les autres boitiers à capteur DX ?
 
« Modifié: 20 Oct, 2016, 09:55:24 am par Jean-Christophe »

*

Hors ligne Jean-Christophe

300 pf sur D5500 : flou bien réel !!
« Réponse #38 le: 20 Oct, 2016, 09:54:19 am »
Je retiens du premier message : 1/125ème à 300mm sur APS c'est flou ou pas net.
Rien d'étonnant avec ce temps de pose, VR ou pas.

*

Hors ligne Jean-Christophe

300 pf sur D5500 : flou bien réel !!
« Réponse #39 le: 20 Oct, 2016, 09:57:41 am »
Et bien si!
Nikon à répondu, mais je n'avais pas vu cette réponse, j'attendais bien sagement un mail que j'ai peutetre loupé je suis donc aller voir directement.
...

Vioci le contenu integrale:

Prises de vues floues a 1/125s
...
...


Bref, pas de surprise, ils bottent en touche, je m'y attendais.

C'est quand même très décevant cette histoire. Ils serait tout de même plus honnête que les futurs acheteurs puissent être informés de se probleme avant de se décider.
Reste à savoir si ce phénomène se produit aussi avec les autres boitiers à capteur DX ?
Je retire de ce message les coordonnées personnelles que vous n'êtes pas autorisés à publier ici.
Par ailleurs ils ne bottent pas en touche mais t'invitent à te rapprocher du support pour un contrôle. Je trouve cela plutôt normal.

*

Hors ligne frk81

300 pf sur D5500 : flou bien réel !!
« Réponse #40 le: 20 Oct, 2016, 10:11:50 am »
et voici ma nouvelle question à Nkon:

Bonjour,

A propos de ce fil de discutions:
160917-000103 Prises de vues floues a 1/125s

Je souhaiterai avoir des précisions sur la procédure à suivre pour faire parvenir mon matériel au SAV, tel que vous me le proposez.
Combien de temps mon matériel serait immobilisé ?

Le probleme de ce 300pf est-il présent seulement en association avec le D5500 ou sur tout les boitiers à capteur DX ? Puis-je envisager le changement vers un D7200 ou un D500 avec la garantie de ne pas retrouver ce probleme ?

En attente de votre réponse, merci.
Franck S.

300 pf sur D5500 : flou bien réel !!
« Réponse #41 le: 20 Oct, 2016, 10:16:50 am »
Je retiens du premier message : 1/125ème à 300mm sur APS c'est flou ou pas net.
Rien d'étonnant avec ce temps de pose, VR ou pas.
c'est pourtant étonnant quand on arrive pas à obtenir une photo convenable à 1/125 alors qu'on y parvient sans problème et quasi à tout les coups à 1/30ème.
ce qui semble confirmé dans le message de Nikon qui conseille de changer la vitesse pour 1/500 par exemple mais renvoie deux exemples "parfaits" à 1/60.
galerie Flickr ; 2017 en 365 photos : Tookapic
chaine youtube : Papa et Nous

300 pf sur D5500 : flou bien réel !!
« Réponse #42 le: 20 Oct, 2016, 10:20:38 am »
C'est quand même très décevant cette histoire. Ils serait tout de même plus honnête que les futurs acheteurs puissent être informés de se probleme avant de se décider.
Reste à savoir si ce phénomène se produit aussi avec les autres boitiers à capteur DX ?
comme je te l'ai déjà dit, j'ai un D800 et j'ai les même résultats. Je ne pense pas que le boîtier soit en cause.
par contre j'aimerais bien savoir si il y a des utilisateurs de l'objectif qui ne rencontrent pas le problème ?
galerie Flickr ; 2017 en 365 photos : Tookapic
chaine youtube : Papa et Nous

*

Hors ligne frk81

300 pf sur D5500 : flou bien réel !!
« Réponse #43 le: 20 Oct, 2016, 10:30:59 am »
Désolé Jean-Christophe, pour la publication des coordonnées perso que j'ai publier, c'est effectivement tout à fait indiscret de ma part. Je regrette d’être aller un peu vite et ne pas avoir pensé à cette question. Merci pour l'avoir corrigé.

Par contre, je comprends que l’envoie au SAV ne sera utile que pour confirmer l’existence du probleme (perso, je n'ai aucun doute! d'autant plus après mon nouvel essaie avec un second boitier D5500). La démarche est louable, mais les dés sont jetés !

J'attends la réponse à ma dernier question et j'ose espérer que Nikon va rapidement communiquer sur "le phénomène observé" puisque "Cela est malheureusement inhérent à la technologie employé dans cet objectif et ne peut être altéré."
« Modifié: 20 Oct, 2016, 10:36:10 am par frk81 »

300 pf sur D5500 : flou bien réel !!
« Réponse #44 le: 20 Oct, 2016, 10:42:40 am »
c'est pourtant étonnant quand on arrive pas à obtenir une photo convenable à 1/125 alors qu'on y parvient sans problème et quasi à tout les coups à 1/30ème.
Loin de moi l'idée de défendre qui que ce soit dans un cas particulier, mais ceci ne m'étonne pas forcément sur le plan théorique, déjà parce que je l'ai vécu moi aussi, avec d'autres objectifs, en photo sur trépied : le flou n'est pas forcément plus important quand la vitesse diminue.

Cela est dû aux matériaux et à leur capacité à atténuer des vibrations selon leur fréquence. Certaines plages de fréquence (directement liées à la vitesse d'obturation) sont plus ou moins bien atténuées par les matériaux (de l'objectif, du boîtier, d'un trépied, etc) et ce ne sont pas forcément les fréquences les plus basses qui causent le plus de flou.

Publicité