Publicité

*

Hors ligne frk81

300 pf sur D5500 : flou bien réel !!
« le: 17 Sep, 2016, 19:10:32 pm »
Bonjour à tous,

Je viens ici vous faire part de ma déception.

Je viens juste d'abandonner Canon pour Nikon. J'ai pris cette décision pour m'offrir la légèreté du 300 PF avec le D5500. Face à mon ancien 70D+300F4, je gagne 800gr, une véritable différence.

j'ai donc ensuite remplacé tout mes autres objectifs, soit un 105 macro (conte le 100 chez canon) et le 18-35 art (contre le 24mm 2.8 canon).
Il ne me reste plus que mon 70D qui finira bien par trouver preneur.
J'ai tout racheter en neuf. Cette plaisanterie me cout un apport supplémentaire de 800€ environ.

Ce matin je vais faire un tour en foret, histoire de voir si le brame à commencé. Pas de cerfs observés mais une sympathique petite rencontre avec un faon. Plutôt proche, à l’arrêt et dans de bon condition lumineuse. A l'écran de contrôle ça paraissait pas mal. Mais sur l'ordi, c'est mou, voir très mou.

Ayant entendu parler du probleme sur D800 avec ce fameux 300pf, Je décide de faire une série de tests.
Une mise à jour est possible sur les objectifs et à été systématiquement faite par Nikon à parti du N° de série 205101.

(voir communiqué NIkon https://www.nikonimgsupport.com/eu/BV_article?lang=fr&articleNo=000006477 )

Donc apriori, je ne devrai pas être concerné par le probleme puisque mon objectif a un N° de série supérieure, et de toute façon je ne l'utilise pas avec un D800 mais un D5500.

Résultat du test sans équivoque : j'ai un gros probleme de flou aux environs de 1/125s en position VR.
a 1/400s presque plus , a 1/800s c'est parfait.
a 1/125s et main levée sans la stabilisation je fait mieux qu'avec la stabilisation.
C'est carrément frustrant !

J'ai écris un petit mot au service après vente de Nikon, j'attends avec impatience leur réponse.

Y a t il des personnes ici qui possèderaient cette même configuration ? Ou une autre combinaison du 300PF avec autre chose que les D800 ?

Merci pour votre attention.




« Modifié: 16 Nov, 2019, 16:58:50 pm par frk81 »

Publicité

300 pf sur D5500 : flou bien réel !!
« Réponse #1 le: 17 Sep, 2016, 19:49:26 pm »
Bonjour,

Je n'ai pas le 300 f/4 PF ... mais avant d'argumenter quoi que ce soit même si je lavais, si tu ne nous postes pas quelques images pour juger (avec leurs exifs) je ne ferais aucun commentaire. Les conditions que tu juges optimales ne le sont peut-être pas. Mieux que le poids des mots... le choc des photos !

Ah et pense à passer par la case présentation ! (il y a un fil pour ça)

Pour en revenir au sujet, il n'y a pas de raison de ne pas avoir de bonnes images avec cet objectif.

Bienvenue sur NP.

Pierre


*

Hors ligne frk81

300 pf sur D5500 : flou bien réel !!
« Réponse #2 le: 17 Sep, 2016, 23:57:17 pm »
Oui, Pierre, je suis bien d'accord avec toi pour la présentation, mais malgré mes recherches , je n'ai pas trouvé le fil. (peut-être suis-je un peu perdu par la présentation du forum; j'en ai pourtant l'habitude. En même temps, au travers ce sujet ma présentation est toutes faite. Mais j'irai dés que je l'aurai trouvé, promis. un petit lien ?)
Fais moi confiance, je t'assure que j'ai passer du temps et toutes ma concentration pour en arrivé à ces conclusions.
Quand je dis que à main levée à 1/125s je fait mieux sans VR que avec et bien évidement à ouvertures et sensibilités identique, qu'est ce que tu veux de plus ?
Je ne l'ai pas fait une fois, je l'ai fait toute la journée !! 
Le but de ce sujet n'ai pas de convaincre de la défaillance de cet objectif, mais plus de trouver d’autres personnes concernés par le probleme. Car pour les possesseurs de D800, le probleme est reconnu, donc pas de probleme mais pour les autres...
A plusieurs, on aura peut-être une chance de se faire entendre ?!
 

*

Hors ligne frk81

300 pf sur D5500 : flou bien réel !!
« Réponse #3 le: 18 Sep, 2016, 00:32:35 am »
Bonjour,

Je n'ai pas le 300 f/4 PF ... mais avant d'argumenter quoi que ce soit même si je lavais, si tu ne nous postes pas quelques images pour juger (avec leurs exifs) je ne ferais aucun commentaire. Les conditions que tu juges optimales ne le sont peut-être pas. Mieux que le poids des mots... le choc des photos !

Ah et pense à passer par la case présentation ! (il y a un fil pour ça)


Pour en revenir au sujet, il n'y a pas de raison de ne pas avoir de bonnes images avec cet objectif.

Bienvenue sur NP.

Pierre

J'ai trouvé, c'est écrit en rouge, en bas !!
Bon, à ma décharge, habituellement, c'est en tête de forum ;-)  Du coup c'est fait!
Ne m'en veut pas: tellement impatient de trouver du réconfort que du coup je n'ai sans doute pas assez insisté dans mes recherches.

De ce coté la , on peut pas dire que tu me prends dans le sens du poil !

"Je n'ai pas le 300 f/4 PF" ...ben justement c'était l'inverse ma question

 "... mais avant d'argumenter quoi que ce soit .../..." dire que j'ai passé ma journée à faire des tests, à n'en plus pouvoir de chercher une autre cause et de même pas avoir envie de poster une seule photos (je ne peux plus les voir !!) Mais ça viendra si tu insiste.

"il n'y a pas de raison de ne pas avoir de bonnes images avec cet objectif. Et pourquoi donc!
à 1/800s elles sont même superbe, je te le garanti! mais à 1/125s c'est l’inverse ! Tu n'est pas obliger de me croire c'est sur.

Tu ne m'en voudra pas , hin? je suis un peu réactifs, c'est vrai, mais en même temps reconnais que tu mets les pieds dans le plat, non ? La ou justement j'ai un peu les cros, donc ...

Un forum, pour moi, c'est le partage. Et si je peux éviter à quelqu'un de tomber dans le même piège que moi, au moins, mon erreur aura servis à quelque chose. Bon, on n'en est pas encore la, j’espère qu'il y aura une solution.

De toute façon, visiblement, il n'y a pas grand monde qui possède le ce 300pf sur un d5500.
Et si certain y songeait, je leur conseille de prendre un peu plus de temps de réflexion.

Qu'est ce je vais faire de ce sujet, maintenant que j'ai refusé de ne pas réagir ?!
C'est sur, c'est pas comme ça que je vais intéresser le membres du forum.

Je mettre quand même ce que va me répondre le SAV de Nikon.






« Modifié: 18 Sep, 2016, 01:08:02 am par frk81 »

300 pf sur D5500 : flou bien réel !!
« Réponse #4 le: 18 Sep, 2016, 08:03:43 am »
Bonjour,

- Poster des photos avec EXIFs permet aux uns et aux autres de chercher ce qui pourrait poser problème.
- Savoir comment sont faites les photos et avec quels réglages et avec quels matériels aussi.
Afin d'avoir des réponses ou des hypothèses plus adaptées, et d'employer moins de tournures au conditionnel

- Quels réglages sur l'objectif ?
- Est-ce qu'il y a utilisation de trépied ? pas toujours une bonne solution avec VR pour la plupart des objectifs.
- Est-ce l'objectif de 755g qui y serait fixé ou le boitier de 420g ?



Le communiqué Nikon :
- évoque non seulement le D800 mais aussi les D800E, D810, et D810A
- n'évoque pas de tests sur format DX  (VR optique 4,5 IL avec ici un équivalent 450mm )
- ajoute une note en bas de page :
*Selon la posture adoptée lors de la prise de vue ou les conditions de prise de vue, les images peuvent être floues même après la mise à jour du firmware de l’objectif.

La mise à jour de l'optique :
On peut confier l’optique au service après-vente, ou l’envoyer. Nikon prenant les frais à sa charge

Par curiosité, quelle est la version du firmware du D5500 ?


src hardwarezone
« Modifié: 18 Sep, 2016, 08:07:10 am par christal2 »

*

Hors ligne frk81

300 pf sur D5500 : flou bien réel !!
« Réponse #5 le: 18 Sep, 2016, 09:16:41 am »
Salut Christal,

Oui j'avais bien vu que les différentes versions de D8xx sont concernés.
Ainsi que cette petite étoile en bas de page. Et ce n'est pas rassurant du tout. Malheureusement je ne l'ai vu qu’après l'achat !

D’après le N° de série de mon 300PF et selon le communiqué de Nikon, il a été mis a jours dés le départ. Mais cette mise à jours n'est valable que pour les D8xx si je m'en réfère au communiqué.
Je crains que ce soit la réponse qu'il vont me faire, et botter en touche.

Tu pense que la mise à jour sur le D5500 peut avoir un effet sur le comportement du 300FP ?

C'est une photo de ton matériel ?

Merci.

*

Hors ligne Weepbitterly

300 pf sur D5500 : flou bien réel !!
« Réponse #6 le: 18 Sep, 2016, 10:01:27 am »
ce n'est pas rassurant du tout. Malheureusement je ne l'ai vu qu’après l'achat !

L'astérique signifie simplement que le VR est un dispositif mécanique + électronique qui ne fait pas encore des miracles en chaîne :D .

Si l'utilisateur  tient son boitier "comme un cochon" (je ne dis pas que c'est ton cas) et/ou ne respecte pas le petit temps nécessaire à l'action du VR, en décomposant bien : 1° appui sur le déclencheur à mi-course ; 2° action du VR ; 3° déclenchement, forcément, il y a du déchet.

300 pf sur D5500 : flou bien réel !!
« Réponse #7 le: 18 Sep, 2016, 10:12:28 am »
Mes propos ne se voulaient pas blessants. C'était juste d'avoir les infos manquantes, avant que ce fil ne se transforme en une longue liste d'hypothèses...  Des images avec les exifs dans ce cas la permettent une base de discussion sur un fait réel technique et non pas sur ton ressenti personnel qui peut être subjectif. J'ajoute un point technique... avec des capteurs avec 24 Mpx il est sage d'avoir une vitesse de sécurité de 1,5 à 2x la focale. donc dans ton cas 1/450 à 1/600 ( et encore j'ai pas tenu compte du facteur DX si j'en tiens compte, vitesse planché 1/650 à 1/900) sans VR  avec le VR tu peux gagner 2 à 3 vitesses... pour moi techniquement à 1/125 tu es trop bas. Après ça dépend de la dextérité de chacun...   Je m'arrête pour ce fil car je n'ai pas ce 300 mm et encore moins le D5500  et pas d'objectif avec VR... je laisse ma place aux spécialistes.
« Modifié: 18 Sep, 2016, 10:30:39 am par Pierre »

300 pf sur D5500 : flou bien réel !!
« Réponse #8 le: 18 Sep, 2016, 10:45:51 am »
J'ai essayé d'aborder cette particularité - malgré le VR - de la vitesse-focale (VR optique 4,5 IL avec ici un équivalent 450mm)
L'utilisateur a écrit "Quand je dis que à main levée à 1/125s je fait mieux sans VR que avec ..."

*

Hors ligne frk81

300 pf sur D5500 : flou bien réel !!
« Réponse #9 le: 18 Sep, 2016, 17:12:00 pm »
J'ai creusé la question du firmware du D5500. J'ai la version C1.01.
Apriori c'est la deuxième et dernier version proposer par Nikon. Elle concerne principalement la pris en charge des NIKKOR 18–55​mm VR et non VR, plus la résolution des quelques autres petites défauts. (Source Nikon). Des éventuels problèmes avec le 300PF n'y sont pas relatés.

Pour les photos voici un lien:

Test 300PF+D5500




Il y a trois photos disponible en pleine résolution et chacune est accompagnée d'un recadrage en équivalent 100%.
La première est celle qui ma alerté (première véritable utilisation en condition réel) Les autres sont des tests réalisés à main levée et la stabilisation enclenchée
Les exifs y sont présents en aperçu et en détails.
En résumé pour les vitesses:
- le Faon = 1/125s
- le bidon1 = 1/125s
- le bidon2 = 1/400s.

je compléterai au fur et à mesure de mes apports, j'ai du stock.
1/800s dans les mêmes conditions,
1/125s avec et sans VR,
1/125s+ trépied avec et sans VR sachant pertinemment que normalement avec trépied c'est sans VR.
heu qu'est ce que j'ai d'autres ...

Dans tout les cas la mise au point à été faite sur le sujets qui sont à 20m et l'AF est en spot.

Edit :
photo supplémentaire sur flickr
- le Bidon3= 1/800s
- le bidon1.1 = 1/125s à F4
« Modifié: 11 Fév, 2018, 14:36:20 pm par frk81 »

300 pf sur D5500 : flou bien réel !!
« Réponse #10 le: 18 Sep, 2016, 17:50:19 pm »
Pour la photo du faon, la mise au point est clairement sur les herbe en avant de l'animal.

Pour le bidon 1, j'ai l'impression que la mise au point est légèrement derrière le bidon. Pour les photos "bidon 1" et "bidon 2", tu n'utilises pas les mêmes ouvertures. A f/16, tu commences à avoir de la diffraction (le rayon de lumière, au lieu de faire un point bien net, fait une petite tache. Cette tache, si elle est plus grande que le pixel, crée un léger flou). Avec les capteurs APS-C de 24 Mpixels, il faut essayer de ne pas dépasser f/11.

Je pense qu'il faut faire attention à la mise au point et pourquoi pas faire plusieurs fois la même photos pour être sûr de la mise au point.
« Modifié: 18 Sep, 2016, 17:54:12 pm par littlbear »

300 pf sur D5500 : flou bien réel !!
« Réponse #11 le: 18 Sep, 2016, 19:01:25 pm »
Oui, énorme front focus sur le faon... rien à voir avec un flou de bougé ou de stab.
Sur le premier bidon par contre c'est clairement un mouvement (en plus du fait du F16..), de toi ou de la stabilisation, ça me parait gros pour être dû à l'utilisateur... 

Pierre avec une optique non stabilisée tu cales une vitesse mini de 2x focale ok... mais avec stabilisation, avec une optique aussi légère, on sort des trucs à 1/50s les doigts de le nez; même bien en dessous.. j'ai lu ici même des gens qui l'ont testé et qui se montraient des trucs nets à 1/10s ça me choque pas.

Essaye de shooter plus bas que 1/125s avec la stab voir si c'est mieux.. fais des séries de 10 en t'appliquant, à plusieurs vitesses entre 1/50s et 1/250s par exemple.. tu verras si tu as plus de déchets globalement autour du fameux 1/125s
D850 / Z7 / 14-24 F2.8 Art / 24-70 F4 S / 70-200 F2.8 G2  / 12 F2.8 Fisheye / 28 F1.4 Art / 50 F1.8 S / 105 F1.4 Art / 150 F2.8 Macro / 200 F2 VR / 300 F2.8 AFS / 500 F4 S / TC14E II-III / TC1401 / TC2001
https://www.flickr.com/photos/96833549@N08/

300 pf sur D5500 : flou bien réel !!
« Réponse #12 le: 18 Sep, 2016, 19:17:03 pm »

- ajoute une note en bas de page :
*Selon la posture adoptée lors de la prise de vue ou les conditions de prise de vue, les images peuvent être floues même après la mise à jour du firmware de l’objectif.


Pour ce petit détail, ça m'étonne pas.. c'est aussi une manière de se protéger en disant: on a fait ce qu'on a pu, soit vous êtes mauvais soit faut des meilleures conditions..
D850 / Z7 / 14-24 F2.8 Art / 24-70 F4 S / 70-200 F2.8 G2  / 12 F2.8 Fisheye / 28 F1.4 Art / 50 F1.8 S / 105 F1.4 Art / 150 F2.8 Macro / 200 F2 VR / 300 F2.8 AFS / 500 F4 S / TC14E II-III / TC1401 / TC2001
https://www.flickr.com/photos/96833549@N08/

*

Hors ligne frk81

300 pf sur D5500 : flou bien réel !!
« Réponse #13 le: 18 Sep, 2016, 19:55:51 pm »
Je ne pense pas que la mise au point soit légèrement derrière sur le bidon1, j'ai refais 20 fois cette même photo, je n'ai jamais eu de résultat significativement mieux. Je peux en publier une autre mais franchement c'est du pareil au même. (à F4 cette fois )

Citer
Sur le premier bidon par contre c'est clairement un mouvement (en plus du fait du F16..), de toi ou de la stabilisation, ça me parait gros pour être dû à l'utilisateur...
Et pourtant je me suis vraiment appliqué à me bloqué le plus possible. Moi je pense que c'est la stab, qui déconne à ces vitesses.
N'oublions pas que le probleme est connu (et reconnu par Nikon) avec les d8xx.

Pour le faon , je n'ai peut-être pas mis la bonne photo, je vais en rajouter une autre.



Mais l'un n’empêche pas l'autre.

Avant cela je m'étais livré à quelques tests pour déterminer la justesse de l'autofocus. Je l'ai trouvé plutôt correcte.
Sortant d'un appareil ou les micro-ajustements étaient possible, je flippais un peu à l'idée de ne plus pouvoir agir de ce coté avec le d5500.
Mais sur ce plan ça va il est bien calé.


j'ai aussi fait des essais jusqua'1/25s
à 1/40s j'ai un résultat meilleur qu'a 1/125s
Je la mettrais sur la galerie.

Edit:

j'ai aussi fait des essais sur trépied sans stab avec retardateur (faute de télécommande pas encore reçu).
Mais la je recommencerai avec la télécommande pour faire un comparatifs à 1/125s à la main avec Vr puis à 1/125s sans VR sur trépied et télécommande.

Je viens de publier le bidon1.1 = 1/125s à f/4.0 et son crop 100%

Test 300PF+D5500

 
« Modifié: 18 Sep, 2016, 20:49:58 pm par frk81 »

300 pf sur D5500 : flou bien réel !!
« Réponse #14 le: 19 Sep, 2016, 12:20:00 pm »
Note aussi que pour que la stab marche au top il faut qu'elle soit lancée depuis quelques secondes.
D850 / Z7 / 14-24 F2.8 Art / 24-70 F4 S / 70-200 F2.8 G2  / 12 F2.8 Fisheye / 28 F1.4 Art / 50 F1.8 S / 105 F1.4 Art / 150 F2.8 Macro / 200 F2 VR / 300 F2.8 AFS / 500 F4 S / TC14E II-III / TC1401 / TC2001
https://www.flickr.com/photos/96833549@N08/

Publicité