Nikon D610 : Forum questions, réglages, problèmes
« Réponse #300 le: 26 Déc, 2013, 14:19:24 pm »
Je viens d'acquérir ce boitier en remplacement d'un D7000 donc je m'abonne !!!!  ;C


Nikon D610 : Forum questions, réglages, problèmes
« Réponse #301 le: 26 Déc, 2013, 16:15:40 pm »
Ce qui est une bombe c'est de découvrir la signature d'un caillou de 100mm qui ouvre à f/1.0. Quelle est la marque de cet objectif? Focale fixe ou zoom?

Il est à f/4 pas f/1.0
D7100 + Grip Nikon + Nikon 17-55mm (pro)... etc...
Plusieurs objectifs dont Nikon, Tamron, Sigma, Samyang

Nikon D610 : Forum questions, réglages, problèmes
« Réponse #302 le: 27 Déc, 2013, 11:22:53 am »
Bonjour, je viens d'acquérir un Nikon D610 avec un Tamron 24-70 usd. Je viens du monde Minolta/Sony et je trouve que mes premières photos sont souvent surexposées avec ce Nikon. Pour y remédier je me suis mis à -0,7 ou -1 IL. Ca me semble bizarre, je n'ai jamais eu ce problème avec mon Alpha 77.
Qu'en pensez vous?

Nikon D610 : Forum questions, réglages, problèmes
« Réponse #303 le: 27 Déc, 2013, 11:32:24 am »
Salut et bienvenue,

Tu es peut-être avec la mesure spot ? Il faudrait passer en multizone, pour ça tu appuies sur la touche du dessus à coté de l'inscription "Format" en rouge et avec une des molettes tu sélectionne le symbole multizone ( le même qu'il y a sur la touche en question )
F3,F301,F6s et D800E

Nikon D610 : Forum questions, réglages, problèmes
« Réponse #304 le: 27 Déc, 2013, 11:36:12 am »
Il est à f/4 pas f/1.0
L'ouverture max est f/1 dans les exifs. Pour l'ouverture de prise de vue, en effet les exifs indiquent f/1.4, mais je n'y crois pas. Cf ma remarque ci dessous

Ce qui est une bombe c'est de découvrir la signature d'un caillou de 100mm qui ouvre à f/1.0. Quelle est la marque de cet objectif?


Il s'agit probablement d'un objectif sans puce (vu la photo, j'imagine bien un 35 ou 50 AIS 1.4) qui n'a pas été paramétré dans la gestion des objectifs sans puce.
Du coup, le boitier position l'ouverture max à f/1, et compte en fermeture de diaphragmes.

S'il s'agit d'un 50 AIS f/1.4 par exemple, la photo aurait donc été prise à f/5.6 en réalité.

100 mm doit probablement être la valeur par défaut dans le menu de gestion des objectifs sans puce.
« Modifié: 27 Déc, 2013, 11:39:58 am par Richm »

Nikon D610 : Forum questions, réglages, problèmes
« Réponse #305 le: 27 Déc, 2013, 12:27:37 pm »
Merci pour la réponse 'bly6528", mais non, je suis bien en mesure "matricielle", j'ai essayé en "pondérée centrale", c'est pareil.
Par contre je remarque que c'est surtout sur les photos en intérieur avec faible lumière.........
Je vais en parler avec mon vendeur de chez Camara.
Pour l'instant je n'ai que le Tamron 24-70 usd en optique Nikon, je ne peux donc pas comparer avec une autre optique sur le même boitier, mais je ne vois pas trop le rapport avec l'optique.

*

Hors ligne didierropers

Nikon D610 : Forum questions, réglages, problèmes
« Réponse #306 le: 27 Déc, 2013, 12:31:49 pm »
Si tu es en intérieur avec faible lumière, il est logique que tu doives corriger l'exposition pour obtenir un rendu cohérent avec la réalité.
Par défaut, la cellule va exposer comme en plein jour.
Ceci étant dit, la matricielle des boitiers récents a tendance à être calée un peu haute et j'ai une correction permanente de -0.3 IL sur tous mes boitiers depuis le D300.

Nikon D610 : Forum questions, réglages, problèmes
« Réponse #307 le: 27 Déc, 2013, 12:52:52 pm »
Je vais en parler avec mon vendeur de chez Camara.
Pour l'instant je n'ai que le Tamron 24-70 usd en optique Nikon, je ne peux donc pas comparer avec une autre optique sur le même boitier, mais je ne vois pas trop le rapport avec l'optique.

Fais tester les deux chez ton revendeur, il est possible que ton zoom soit décalé pour la mesure.
F3,F301,F6s et D800E

*

Hors ligne didierropers

Nikon D610 : Forum questions, réglages, problèmes
« Réponse #308 le: 27 Déc, 2013, 13:41:16 pm »
peut-être bien la mise en application de la loi du "exposer à droite", non?
Je le pense aussi

Nikon D610 : Forum questions, réglages, problèmes
« Réponse #309 le: 27 Déc, 2013, 20:07:11 pm »
Bonjour, je viens d'acquérir un Nikon D610 avec un Tamron 24-70 usd. Je viens du monde Minolta/Sony et je trouve que mes premières photos sont souvent surexposées avec ce Nikon. Pour y remédier je me suis mis à -0,7 ou -1 IL. Ca me semble bizarre, je n'ai jamais eu ce problème avec mon Alpha 77.
Qu'en pensez vous?
J'ai effectivement le même soucis avec le même objectif monté sur le même boitier. C'est assez déroutant au début, j'attends de voir à la longue, mais j'ai le même problème avec mes autres objectifs donc je ne pense pas que ça vienne de là.
« Modifié: 27 Déc, 2013, 20:09:18 pm par Ornaim »

*

Hors ligne didierropers

Nikon D610 : Forum questions, réglages, problèmes
« Réponse #310 le: 27 Déc, 2013, 20:44:00 pm »
Je confirme : j'utilise le Tamron 24-70 ainsi que diverses autres optiques et il n'y a aucune différence d'exposition entre ce Tamron et mes autres optiques.
Sans doute faut-il attendre un peu de s'habituer à la mesure de lumière du boitier.
Dans le doute, poster une ou deux photos avec les données exifs pour qu'on se fasse une idée de la gravité du problème.

Nikon D610 : Forum questions, réglages, problèmes
« Réponse #311 le: 28 Déc, 2013, 14:07:25 pm »
Je confirme qu'il s'agissait bien d'un 100mm-2  sans puce le Zeiss 100/2 ZF, bien déclaré dans le boitier D610 . très bon objectif mais ça c'est autre débat. Je viens de chez Canon un ancien APN EOS450D qui avait déjà 6 ans donc j'ai vu une grande différence avec le D610 , c'est pour ça que je le trouve génial ;) 

Nikon D610 : Forum questions, réglages, problèmes
« Réponse #312 le: 28 Déc, 2013, 18:57:06 pm »
Je confirme : j'utilise le Tamron 24-70 ainsi que diverses autres optiques et il n'y a aucune différence d'exposition entre ce Tamron et mes autres optiques.
Sans doute faut-il attendre un peu de s'habituer à la mesure de lumière du boitier.
Dans le doute, poster une ou deux photos avec les données exifs pour qu'on se fasse une idée de la gravité du problème.

Bon voici un exemple tout frais de cet après-midi, brut-de-capteur (juste un passage sous Photoshop pour coller aux normes du forum). Juste après une averse, le temps bas et assez sombre.

Exifs : 1/40s, f/9, ISO640, 55mm - (Tamron 24-70) - Mesure Matricielle


J'ai du régler la correction d'exposition à -1.3 pour obtenir quelque chose de correct : (1/100s)
http://img15.hostingpics.net/pics/659550Expose.jpg

*

Hors ligne didierropers

Nikon D610 : Forum questions, réglages, problèmes
« Réponse #313 le: 28 Déc, 2013, 19:25:51 pm »
C'est effectivement curieux.
D-lighting actif réglé très haut ?
Où est faite la mise au point ?

Nikon D610 : Forum questions, réglages, problèmes
« Réponse #314 le: 28 Déc, 2013, 21:24:16 pm »
Le D-Lighting est en mode automatique, mais il y avait un faible contraste entre le ciel et le sol. La mise au point a été faite sur les arbres, mais j'ai aussi essayé avec la pelouse et le résultat était le même.
Mais ça vient ptet de là en effet