Publicité

*

Hors ligne Jean-Christophe

Vos problèmes avec Lightroom (et des solutions)
« Réponse #420 le: 17 Oct, 2017, 12:16:25 pm »
Bonjour,
Je ne parviens pas à désinstaller Lightroom 6 via "Programmes et fonctionnalité" sous Windows seven..
Il m'affiche le message ci-dessous, même en mode sans échec.
Merci
Tu as ouvert une session Windows avec les droits administrateur ?

Publicité

Vos problèmes avec Lightroom (et des solutions)
« Réponse #421 le: 18 Oct, 2017, 09:13:25 am »
Citer
Cela donne l'impression d'un programme en vrac :-\
Il faudrait tenter une réinstallation de Lightroom pour pouvoir récupérer le désinstalleur...

J'ai déja essayer mais il ne veut pas lle réinstaller..


Citer
Tu as ouvert une session Windows avec les droits administrateur ?
Oui.

*

Hors ligne Jean-Christophe

Vos problèmes avec Lightroom (et des solutions)
« Réponse #422 le: 21 Oct, 2017, 10:26:37 am »
Du neuf ? Le support Adobe a pu t’aider ?

Vos problèmes avec Lightroom (et des solutions)
« Réponse #423 le: 21 Oct, 2017, 11:13:57 am »
Bonjour,
J'allais justement venir poster une réponse.
Donc à vrai dire ça ma saoulé donc j'ai désinstaller manuellement à l’arrache lol.
Merci quand même à tous.  :)

*

Hors ligne Pierre

Vos problèmes avec Lightroom (et des solutions)
« Réponse #424 le: 21 Oct, 2017, 14:14:25 pm »
Une question concernant les piles.  J'ai une série de RAW+JPEG  (environ 500 photos) que je veux empiler par heure de capture... pas de souc je sais faire sauf que je voudrais que mes JPEG soit dessus les RAW et quand je fais la manip qui emplie les piles jai les raw par dessus. sur une pile je peux via le menu inverser l'ordre mais pas moyen de le faire pour toutes en une seule fois ???

*

Hors ligne Pierre

Vos problèmes avec Lightroom (et des solutions)
« Réponse #425 le: 21 Oct, 2017, 15:44:01 pm »
Bon j'ai trouvé une solution ... il faut selectionner non pas toutes les piles mais uniquement celles qui sont disons pas bonnes et là clic droit empilement puis déplacer vers le bas de la pile. C'est pas la meilleure mais au moins ça marche...

Vos problèmes avec Lightroom (et des solutions)
« Réponse #426 le: 22 Oct, 2017, 12:07:34 pm »
Bonjour,

j'ai un souci avec mon catalogue du Lightroom CC classic. Le nouveau catalogue a été créé et j'ai fait un backup juste après les mises à jour. Maintenant, Lightroom ne veut plus ouvrir ni mon nouveau catalogue ni la sauvegarde qui a été faite.
Une idée?

*

Hors ligne Jean-Christophe

Vos problèmes avec Lightroom (et des solutions)
« Réponse #427 le: 23 Oct, 2017, 12:07:11 pm »
Quel est le message d’erreur ?

Vos problèmes avec Lightroom (et des solutions)
« Réponse #428 le: 25 Nov, 2017, 17:31:28 pm »
Bonjour
J'ai installé LR classic CC (version 20Go à 11,99€). J'avais LR version 6 boite.
Suite à cette installation, je me retrouve avec
1) LR CC 2015
2) LR classic CC
3) Photoshop CC (mais ça je pense que c'est normal puisqu'il fait partie du package)
(voir les captures)
Ma question est : Est ce normal d'avoir LR CC 2015 et LR classic CC? Comment enlever LR CC 2015 (qui semble faire doublon) sans rien perdre évidemment  =D
MErci

PS Je trouve qu'Adobe exagère franchement avec leurs appellations à la c... et qui mènent à une confusion totale. Et encore je n'ai pas installé LR CC (nouvelle version) qui est contenu dans le package mais ne semble fonctionner que sous Windows 10 (je résiste et reste sur Windows 7). Donc en résumé, on gère LR CC2015, LR CC, LR Classic CC. Et je ne parle pas de mon LR 6.13. N'importe quoi !!!
« Modifié: 25 Nov, 2017, 17:36:21 pm par worf91 »

*

Hors ligne Pierre

Vos problèmes avec Lightroom (et des solutions)
« Réponse #429 le: 25 Nov, 2017, 17:50:20 pm »
depuis l'appplis creative cloud tu as une fonction en face de LR CC 2015

Vos problèmes avec Lightroom (et des solutions)
« Réponse #430 le: 26 Nov, 2017, 03:15:08 am »
Bonjour,
voici mon petit problème avec Lightroom classic CC. Je viens d'importer 200 photos, prises avec un nikkor 50mm puis 16-35mm, puis de nouveau le 50mm. J'ai constaté que lightroom n'arrivait pas à déterminer automatiquement quel objectif j'avais utilisé pour ma dernière série de photos (au moment où j'ai remis mon 50mm). Sur le coup je me dis:"pas grave, je sélectionne l'objectif manuellement..." et là surprise! dans le menu déroulant sous "modèle" il n'y a qu'une poignée d'objectifs et pas mon Nikkor 50mm F1,4G... alors que quand Lightroom trouve mon objectif automatiquement et que je clique sur le même menu déroulant, il y a toute une pléthore d'objectifs nikkor.

Je suis confus...

Quelqu'un a une idée de la manière de contourner ce problème, à savoir forcer l'accès à tous les modèles d'objectifs dans ce cas précis ?

merci

Vos problèmes avec Lightroom (et des solutions)
« Réponse #431 le: 26 Nov, 2017, 03:28:19 am »
Ben ouais, j'ai bien une idée... ma dernière série est shootée en jpeg... haaaaaaaaaaaaaaaaaaaaa!!!
Je me suis toujours demandé pourquoi Nikon avait mis un bouton pour selectionner la format raw/jpg, car il y a qd même bien d'autres fonctions plus utiles qui mériteraient un accès direct. La réponse: pour nous faire ch....  :lol:

Bonne journée.
Laurent.

Vos problèmes avec Lightroom (et des solutions)
« Réponse #432 le: 26 Nov, 2017, 11:59:09 am »
depuis l'appplis creative cloud tu as une fonction en face de LR CC 2015
Merci de ta réponse Pierre. Effectivement j'ai cette option dans la partie "Installées".
Avant de désinstaller LR CC 2015, y-a-t-il quelque chose à vérifier pour éviter de perdre des photos?
Merci et bon dimanche à tous

*

Hors ligne Pierre

Vos problèmes avec Lightroom (et des solutions)
« Réponse #433 le: 26 Nov, 2017, 16:33:48 pm »
non rien.... ton catalogue lui ne craint rien.

Vos problèmes avec Lightroom (et des solutions)
« Réponse #434 le: 26 Nov, 2017, 19:10:27 pm »
bonsoir à vous,
j'utilise sur pc portable lr cc4
j ai souvent utilisé la capture en mode connecté avec mon appareil nikon D800.
Aujourd’hui gros soucis !!!!! d'un coup l'appareil n'apparait plus dans le bandeau du mode connecté donc impossible de prendre une seule image .
avez vous déjà eu ce pb?
merci

Publicité