Publicité

Vos problèmes avec Lightroom (et des solutions)
« Réponse #270 le: 16 Juin, 2015, 12:10:19 pm »
Merci!
Je n'ai pas eu cette page.
Passez une excellente journée! ;)
Ma galerie Flickr

Publicité

Vos problèmes avec Lightroom (et des solutions)
« Réponse #271 le: 19 Juin, 2015, 09:24:47 am »
J'utilise LR5 et les fichiers RAW sauvegardés en JPG avec l'option 50000 px/inch  (max) sont un peu flous par rapport à la même photo en JPG original... Où est l'erreur ?

*

Hors ligne didierropers

Vos problèmes avec Lightroom (et des solutions)
« Réponse #272 le: 19 Juin, 2015, 10:57:19 am »
50000 px/pouce ? C'est quoi cette résolution ?
Quelle et la taille de ton export (en cm) ?

*

Hors ligne Jean-Christophe

Vos problèmes avec Lightroom (et des solutions)
« Réponse #273 le: 19 Juin, 2015, 11:19:56 am »
Même question/remarque ... on ne doit pas parler du bon export non ?

Re : Vos problèmes avec Lightroom (et des solutions)
« Réponse #274 le: 29 Juin, 2015, 07:27:24 am »
Bonjour,

Je reviens sur le fil de plume71, par curiosité j'ai verifier mon fichier host mais je n'ai pas trouvé cette ligne " modification du fichier hosts dans le system32/drivers/etc... retirez donc la ligne concernant lm.licenses.adobe.com"

dites moi comment y arriver


Re : Vos problèmes avec Lightroom (et des solutions)
« Réponse #275 le: 29 Juin, 2015, 09:49:39 am »
 :)

Re : Vos problèmes avec Lightroom (et des solutions)
« Réponse #276 le: 29 Juin, 2015, 23:44:41 pm »
Windows>syxtem32>drivers>etc>hosts
Enlever la ligne lm.licenses.adobe.com
Passez une excellente journée! ;)
Ma galerie Flickr

Re : Vos problèmes avec Lightroom (et des solutions)
« Réponse #277 le: 07 Juil, 2015, 19:04:42 pm »
Bonjour,

Je viens de faire la MAJ de Lightroom (de 5,7 vers 6)

La MAJ s'est parfaitement bien passée et le catalogue a été mis à niveau sans problème.
Mais il apparaît désormais un ralentissement sensible dans l'affichage des aperçus lorsque l'on ouvre soit un dossier soit une collection.
La machine sur laquelle est installé Lightroom est un Mac Pro 3,2GZ quad core intel xenon avec 16 Go de RAM. Lightroom et le catalogue sont sur un DD SSD.

Avez-vous déjà rencontré ce phénomène.

Remerciements cordiaux.

Bip


*

Hors ligne didierropers

Re : Vos problèmes avec Lightroom (et des solutions)
« Réponse #278 le: 07 Juil, 2015, 19:15:38 pm »
Est-il possible que LR 6 doive recréer les aperçus ?

*

Hors ligne Jean-Christophe

Re : Vos problèmes avec Lightroom (et des solutions)
« Réponse #279 le: 07 Juil, 2015, 19:33:54 pm »
Rien à voir avec les aperçus entre LR5 et LR6, par contre regarde la fonction GPU et met bien à jour tes pilot s de carte graphique, ça peut avoir des conséquences.
Fais le test sans GPU pour voir.

Re : Vos problèmes avec Lightroom (et des solutions)
« Réponse #280 le: 24 Juil, 2015, 14:33:42 pm »
Bonjour,

Question peut-être déjà posée...

Y a t'il une limite à la taille du catalogue de LR ?  En effet ma bibliothèque est déjà de 25000 images. Je ne pense pas qu'il y est une limite technique, je n'aimerais pas avoir un crash ou un blocage.

Pierre

Re : Vos problèmes avec Lightroom (et des solutions)
« Réponse #281 le: 24 Juil, 2015, 22:06:02 pm »
j'ai lu quelque part (je sais plus où) que le catalogue peut supporter plusieurs centaines de milliers d'images. t'as encore de beaux jours devant toi !   :)

à propos du catalogue, un petite question: lors du passage à LR6, les sauvegardes ont été comprimées ce qui divise pratiquement par 3 leur taille. or, depuis quelque temps elles ne le sont plus sans que je sache pourquoi. quelqu'un a une idée ?
le vieux briscard macho de nikon passion: c'est moi !

Re : Vos problèmes avec Lightroom (et des solutions)
« Réponse #282 le: 25 Juil, 2015, 08:23:23 am »
Merci de ta réponse, pour ta question, ce font-elles bien au même endroit ?

Re : Vos problèmes avec Lightroom (et des solutions)
« Réponse #283 le: 25 Juil, 2015, 09:16:47 am »
oui, elles sont toujours au même endroit.
le vieux briscard macho de nikon passion: c'est moi !

Re : Vos problèmes avec Lightroom (et des solutions)
« Réponse #284 le: 25 Juil, 2015, 10:11:02 am »
tu as tenté de désactiver, puis réactiver la sauvegarde.

Publicité