SAV Nikon Belux
« le: 10 Jan, 2014, 14:49:45 pm »
Bonjour à tous,

Petit rapport sur le service après vente Nikon Belgique.

J'ai déposé mon D7000 toujours sous garantie (il restait 5 mois) chez Procirep lundi dernier car la peinture s'écaillait sur la face arrière côté gauche, les pictogrammes commençaient à être atteints, j'ai récupéré mon boiter 4 jours + tard, la face arrière a été remplacée et une mise à jour du logiciel a été effectuée sous le couvert de la garantie, cela prouve le sérieux de l'enseigne.

Quand ce n'est pas bien il faut le dire, mais quand c'est bien il faut le dire aussi, je voulais donc faire part de cette expérience positive.

Loverboys


*

Hors ligne stufly

SAV Nikon Belux
« Réponse #1 le: 11 Jan, 2014, 13:54:55 pm »
Je rejoins cet avis.

J'ai déposé mon D800e en réparation sous garantie suite à la détection du problème de colimateur gauche et en moins de 10 jours, je l'ai reçu "remis en ordre" avec en plus un nettoyage complet du boitier.

L'équipe Benelux SAV semble des plus sérieuses (ce qui ne signifie pas que d'autres le sont moins).

A noter l'aide précieuse de mon détaillant qui m'a mis à disposition les éléments me permettant de faire un comparatif et qui n'a pas hésité une seconde lorsqu'il a fallu décider si oui ou non on rentrait l'appareil en réparation.
Ce sont ces petits plus qui permettent de se rendre compte de toute la valeur ajoutée d'un achat "en magasin".

Thierry


SAV Nikon Belux
« Réponse #2 le: 11 Jan, 2014, 15:05:56 pm »
Je rejoins cet avis.

J'ai déposé mon D800e en réparation sous garantie suite à la détection du problème de colimateur gauche et en moins de 10 jours, je l'ai reçu "remis en ordre" avec en plus un nettoyage complet du boitier.

Ca a été réglé ce problème de collimateur gauche ?
F3,F301,F6s et D800E

*

Hors ligne stufly

SAV Nikon Belux
« Réponse #3 le: 12 Jan, 2014, 07:29:15 am »
Ca a été réglé ce problème de collimateur gauche ?

Le problème a été réglé sur mon boitier suite à leur intervention.

Le net fait état que les lignes de production ont corrigé ce problème depuis plusieurs mois.
En ce qui me concerne, mon D800 est un des tout premiers commercialisés.

A noter que ce problème n'était visible qu'avec des objectifs 1.4, 1.8 à pleine ouverture (ce qui n'est pas l'usage le plus courant).

Thierry


SAV Nikon Belux
« Réponse #4 le: 12 Jan, 2014, 14:57:50 pm »
Le problème a été réglé sur mon boitier suite à leur intervention.

Le net fait état que les lignes de production ont corrigé ce problème depuis plusieurs mois.
En ce qui me concerne, mon D800 est un des tout premiers commercialisés.

Salut,

Merci pour ton retour.  ;)
J'ai eu aussi un des premiers datant de juin 2012 qui a ce problème, il a fait trois ou quatre aller-retours au SAV sans que ce problème soit résolu. J'ai eu aussi un deuxième exemplaire au moi de mars 2013 qui avait le même problème, ce qui fait que je les ai revendu tout les deux.
Je vois que le SAV Belge est plus efficace que le SAV Français pour lequel il n'y a franchement rien à en tirer…
J'ai pris un troisième exemplaire en novembre dernier et il fonctionne parfaitement.

A+
F3,F301,F6s et D800E