*

warlock

  • Invité
probleme avec un objecif zuiko pour olympus e500
« le: 09 Déc, 2009, 02:44:10 am »
salut, j ai un probleme avec mon objectif y a plus de mise aux point j entent le bruit mais rien ne marche c est bizarre il fonctionnais ce matin et la plus rien  :'(aider moi merci


probleme avec un objecif zuiko pour olympus e500
« Réponse #1 le: 09 Déc, 2009, 11:59:26 am »
Heu, tu as bien vu que c'était un forum Nikon ou bien ? ::)

Ensuite, bah la réponse est universelle... Ça marche plus (si tu es un boulet, tu vérifies que tu n'as pas mis par inadvertance le mode manuel de l'objectif), sinon, tu l'envoies à ton SAV...

C'est marrant, ça me fait penser aux perles qu'on peut trouver sur le net... Aidez-moi mon PC ne fonctionne pas... Regardez si la prise est bien branchée derrière le boîtier... réponse: attendez, je vais chercher une lampe torche, il y a une coupure d'électricité...
« Modifié: 09 Déc, 2009, 12:04:22 pm par ahuet »

*

voyonsvoir

  • Invité
probleme avec un objecif zuiko pour olympus e500
« Réponse #2 le: 09 Déc, 2009, 18:24:35 pm »
ahuet a la bonne réponse.

Ici on aime Nikon, c'est notre passion ! Ton truc c'est poubelle. :lol:

*

Brollex

  • Invité
probleme avec un objecif zuiko pour olympus e500
« Réponse #3 le: 13 Jan, 2010, 15:10:28 pm »
ahuet a la bonne réponse.

Ici on aime Nikon, c'est notre passion ! Ton truc c'est poubelle. :lol:


Ici, ça est le forum "autres marques" une fois donc la question est la bienvenue.

Ca sent le SAV si le boîtier n'est pas en mode manuel (il peut être utile de tester la bague de mise au point sur un Zuiko vu qu'elle est fly-by-wire) mais bien demander un devis s'il n'est plus sous garantie.