Perte de détails suite à exportation avec lightroom 2
« le: 27 Oct, 2009, 10:08:47 am »
Bonjour,

Je viens chercher quelques conseils sur l'utilisation de LR. Pour m'amuser, j'ai fait une pose de 4225 s de nuit, vers l'étoile polaire. Le résultat me plait assez suite au divers traitement sous LR. Mais lors de l'exportation pour avoir un jpg correct, patatras, c'est tout flou :



Pour vous montrer ce que ça donne avant exportation, j'ai fait une capture d'écran, puis crop via gimp :



J'ai beau tripatouiller les réglages de LR, notamment la résolution, ça ne change rien...Une idée ?

Merci d'avance !

*

Hors ligne Goulven

Perte de détails suite à exportation avec lightroom 2
« Réponse #1 le: 27 Oct, 2009, 16:14:33 pm »
L'original est un fichier NEF ?

Goulven

Perte de détails suite à exportation avec lightroom 2
« Réponse #2 le: 27 Oct, 2009, 17:39:50 pm »
Re,

Oui oui, c'est du NEF. Une idée ?

Perte de détails suite à exportation avec lightroom 2
« Réponse #3 le: 27 Oct, 2009, 19:31:49 pm »
1. Quel niveau de compression jpeg as-tu choisi ?

2. Essaye d'enregistrer en tiff. Il ne devrait y avoir aucune perte de qualité.

Perte de détails suite à exportation avec lightroom 2
« Réponse #4 le: 28 Oct, 2009, 10:10:30 am »
Bonjour,

Niveau de compression...euh...j'ai  mis "qualité" à 100, et 300dpi. Je viens de faire un essai sans redimensionnement, le jpg fait 2,6 Mo et est aussi "flou". En TIF sans compression (profondeur 16 bits), le fichier fait 38,4 Mo, et c'est pareil, c'est flou.

Merci de votre aide....

Perte de détails suite à exportation avec lightroom 2
« Réponse #5 le: 30 Oct, 2009, 10:21:52 am »
 :'(  :'( :'(

Ah oui c'est les vacances...Si quelqu'un à néanmoins une piste, ça m'aiderait beaucoup !

Merci !