Publicité

*

20centimes1

  • Invité
Problème mesure matricielle avec D300
« le: 20 Mai, 2009, 08:57:36 am »
Bonjour,

J'ai un petit problème avec les collimateurs de mon D300. Quelle que soit la position du sélecteur de zone AF (mode dynamique par ex.), je n'ai plus qu'un seul collimateur rouge qui s'affiche à l'écran! Je précise que le loquet de verrouillage du sélecteur de mise au point (le bouton L) est sur "L" et non sur "." . Dernier détail curieux, ce phénomène s'est produit après que j'ai essayé un ancien objectif sur mon D300 (actuellement, c'est le 18-200). N'aurais-je pas modifié un raccourci dans l'un ou l'autre menu???

Merci d'avance!

Publicité

Problème mesure matricielle avec D300
« Réponse #1 le: 20 Mai, 2009, 09:15:42 am »
Citation de: 20centimes1
Je précise que le loquet de verrouillage du sélecteur de mise au point (le bouton L) est sur "L" et non sur "." .
Idée bête, mais "L" ça veut dire "lock", donc ne vaut-il pas mieux le mettre sur "." ?

*

20centimes1

  • Invité
Problème mesure matricielle avec D300
« Réponse #2 le: 20 Mai, 2009, 09:20:07 am »
Citation de: Heywood Floyd
Citation de: 20centimes1
Je précise que le loquet de verrouillage du sélecteur de mise au point (le bouton L) est sur "L" et non sur "." .
Idée bête, mais "L" ça veut dire "lock", donc ne vaut-il pas mieux le mettre sur "." ?
euh oui, tout à fait! c'est l'inverse est sélectionné sur mon boitier, mais le problème se pose quelle que soit la position du sélecteur!

Problème mesure matricielle avec D300
« Réponse #3 le: 20 Mai, 2009, 10:20:41 am »
Bonjour,

Voir notice, pp. 64, 65, 66… Cela paraît normal si en mode dynamique tu as choisi 9, 21, ou 51 points : seul le collimateur (central par défaut) choisi s'allume. Si tu choisis le mode AF 51 points 3D, tu verras les collimateurs changer de place dans le viseur. C'est dans le Menu au dos de l'appareil que tu choisis ta zone AF : Réglages perso *a3.

Le sélecteur (p. 64) sert à choisir manuellement le collimateur…

Relis bien la (très rébarbative ;) ) notice. :)
Gloire à qui n'ayant pas d'idéal sacro-saint
Se borne à ne pas trop emmerder ses voisins…

(Georges Brassens)

*

20centimes1

  • Invité
Problème mesure matricielle avec D300
« Réponse #4 le: 24 Mai, 2009, 10:57:41 am »
Merci mais cela ne répond pas à ma question. Le problème n'est pas de savoir comment fonctionne le mode dynamique. Avant, en mode AF 51 3D par ex., j'avais plusieurs collimateurs qui s'affichaient simultanément à l'écran. Désormais, toujours en mode AF51 3D, je n'en ai plus qu'un seul. Idem quand je visionne les photos avec ViewNX, il ne m'affiche plus qu'un (voir 0) collimateur par photo. ???

Problème mesure matricielle avec D300
« Réponse #5 le: 24 Mai, 2009, 11:12:03 am »
Citation de: 20centimes1
Avant, en mode AF 51 3D par ex., j'avais plusieurs collimateurs qui s'affichaient simultanément à l'écran.
C'est simple c'est que tu n'était pas en Mode AF-C 3D, car il n'y a jamais et il n'y aura jamais que 1 collimateur, tout comme dans tout les mode continu il y 1 ou 0 collimateur mais jamais plus, le seul moyen d'avoir plusieurs collimateur en même temps c'est en Af-S auto.

*

Hors ligne Pierre

Problème mesure matricielle avec D300
« Réponse #6 le: 24 Mai, 2009, 13:37:56 pm »
il y a plusieurs collimateurs... mais c'est quand on est en mode tout auto (3D ou pas, et quelque soit le nombre de collimateurs choisis) c'est le sélecteur au dos du boitier position tout en haut... là c'est le boitier qui gère et il affiche les points AF où il effectue ses mesures :)

relisez vos notices les gars... :D  (je sors)

Publicité