Publicité

problème réglage iso auto
« le: 10 Juin, 2020, 18:18:57 pm »
bonjour,

Je possède le nikon D5600;

Je rencontre un problème avec le réglage de la sensibilité iso auto : je mets la fonction sur "off", ne voulant pas le réglage automatique des iso, mais lorsque je déclenche, la fonction iso auto se rétablit systématiquement.
Je n'ai pas trouvé dans le manuel comment régler ce problème.
Quelqu'un aurait une solution ?
Merci par avance.

Publicité

problème réglage iso auto
« Réponse #1 le: 10 Juin, 2020, 18:29:57 pm »
Bonjour =) As-tu, par ailleurs, sélectionné un sensibilité ISO particulière ? ( page 107 du manuel.
F5 F4S F3 F2 (3) F, D 100 D70 D 7000 D300 D3 D 700, D 3100 etc...

problème réglage iso auto
« Réponse #2 le: 10 Juin, 2020, 18:32:37 pm »
Il faut bien valider le "off" en appuyant sur "ok" pour valider l’option.

problème réglage iso auto
« Réponse #3 le: 10 Juin, 2020, 18:35:03 pm »
Oui, c'est ce que jai fait mais malgré ce, il passe outre et se remet en automatique

problème réglage iso auto
« Réponse #4 le: 10 Juin, 2020, 18:37:19 pm »
J'ai bien sélectionné 100 ISO, mais j'ai essayé à 200 et 400 ISO, mais le problème est le même.

problème réglage iso auto
« Réponse #5 le: 10 Juin, 2020, 19:40:05 pm »
Réinitialise ton boîtier

problème réglage iso auto
« Réponse #6 le: 10 Juin, 2020, 19:45:48 pm »
Comment fait-on ?
C'est réinitialiser les réglages perso ?

problème réglage iso auto
« Réponse #7 le: 10 Juin, 2020, 19:48:57 pm »
Page 115 et suivante du manuel.
F5 F4S F3 F2 (3) F, D 100 D70 D 7000 D300 D3 D 700, D 3100 etc...

problème réglage iso auto
« Réponse #8 le: 10 Juin, 2020, 19:51:52 pm »
Tu appuies simultanément sur les 2 boutons qui sont marqués par un petit point vert.
Si c’est comme sur mon 5100

problème réglage iso auto
« Réponse #9 le: 10 Juin, 2020, 20:04:20 pm »
Merci beaucoup pour la réponse. Apparemment, pour l'instant, ça marche ! ;) ;)

Publicité