nikon d 500 et atomos: problème de micro sans fil.
« Réponse #15 le: 25 Mar, 2020, 15:37:35 pm »
D'accord, mais tu ne réponds pas à la question. Qu'est-ce que ça veut dire pour toi pas de signal ? tu as mis un fichier dans un logiciel de montage et il n'y a vraiment rien sur aucune piste ?
Et comme le dit Demouche es-tu sûr que tes sorties H6 et Rode link sont niveau ligne ? parce que sur ton shogun le in audio est en niveau ligne.
...

le H6 a un niveau réglé pour rentrer directement sur l'entrée micro du d500. J'ai testé en augmentant le niveau pour le mettre en ligne mais rien n'y fait. Je n'ai pas de réglage sur le rode. je suppose qu'il est en-dessous du niveau ligne vu que le son rentre directement sur le boîtier du d500.

le son arrive bien au zoom depuis le rhode. Le son sort bien du Zoom au d500 mais rien ne passe (pas de son, pas de signal, pas de piste créée) depuis le rhode ou le zoom dans l'atomos.

désolé mais n'étant pas spécialiste, je ne possède pas le vocabulaire technique et je fais certainement des erreurs dans mes messages.
D500 + D300 + mbd10 + 17-55 f2.8 af-s dx + 70-200 f2.8 hsm + 105 f2.8 macro apo  +50 f1.4


nikon d 500 et atomos: problème de micro sans fil.
« Réponse #16 le: 25 Mar, 2020, 15:47:09 pm »
le H6 a un niveau réglé pour rentrer directement sur l'entrée micro du d500. J'ai testé en augmentant le niveau pour le mettre en ligne mais rien n'y fait.
Quand tu dis que tu as testé en augmentant le niveau pour le mettre en ligne tu parles du H6 ou de l'atomos c'est à dire du out ou du in ? Si ton niveau sortie (out) H6 est à un niveau micro, il faut que tu règles le in (entrée) audio de ton atomos en niveau micro. Si tu mets l'atomos en niveau ligne tu baisses ton niveau au contraire. C'est à dire que ton atomos attends un signal fort de l'ordre de quelques centaines de mVolt et tu lu envoies un signal très faible de l'ordre du mV ou quelques dizaines de mV, donc ton signal est invisible.

nikon d 500 et atomos: problème de micro sans fil.
« Réponse #17 le: 25 Mar, 2020, 16:52:05 pm »
@ Tonton-Bruno : Le son externe post-synchronisé est certainement le meilleur workflow, c'est aussi ce que je fais.
Dans ce cas pourquoi conseiller de faire moins bien et plus compliqué ?

nikon d 500 et atomos: problème de micro sans fil.
« Réponse #18 le: 25 Mar, 2020, 17:04:46 pm »
Dans ce cas pourquoi conseiller de faire moins bien et plus compliqué ?
C'est pas forcément moins bien et plus compliqué. C'est robindesbois qui a choisi ce workflow. Ça à l'air un peu plus compliqué à mettre en place par contre tu peux gagner beaucoup de temps en postprod. Ça dépends de ce que tu fais. Par exemple tu as des équipes de films de mariage qui sont capable de montrer un film du jour du mariage à la soirée même avec des images du début de la soirée. Pas le temps de faire de la post synchro dans ce cas là, chaque minute est précieuse. Personnellement sur du court métrage de fiction, j'ai du temps en post prod et dans ce cas là je ne conseillerais pas un autre workflow que le son externe postsynchronisé. Le meilleur workflow est celui le plus adapté à ce que tu fais.

nikon d 500 et atomos: problème de micro sans fil.
« Réponse #19 le: 25 Mar, 2020, 17:24:04 pm »
Citer
Quand tu dis que tu as testé en augmentant le niveau pour le mettre en ligne tu parles du H6 ou de l'atomos c'est à dire du out ou du in ? Si ton niveau sortie (out) H6 est à un niveau micro, il faut que tu règles le in (entrée) audio de ton atomos en niveau micro. Si tu mets l'atomos en niveau ligne tu baisses ton niveau au contraire. C'est à dire que ton atomos attends un signal fort de l'ordre de quelques centaines de mVolt et tu lu envoies un signal très faible de l'ordre du mV ou quelques dizaines de mV, donc ton signal est invisible.


bingo !

je n'avais regardé trop en détail la doc système Rode Output Impedance   3k Ω Typical (voir lien) il faut donc que tu paramètres l'entrée du Shogun Inferno en entrée micro et non entrée ligne comme c'est indiqué.

ceci dit si le h6 était capable de laisser transiter le son comme  dans une table de mixage ça aurait du marcher.
là tu oublies le h6.

pour résumer nouveau teste avec le rode sur sur shogun paramétré en entrée micro. après selon la source et le type de micro  faut que tu regardes sur le récepteur du Rodes pour trouver la bonne position de l'atténuateur (0dB, -10 ou -20dB).

Par précaution commences par le niveau le plus faible  si ça va pas monte à -10 ou à 0 dB.


Boitiers Nikon avec les optiques qui vont bien.

nikon d 500 et atomos: problème de micro sans fil.
« Réponse #20 le: 30 Mar, 2020, 11:14:04 am »

bingo !

je n'avais regardé trop en détail la doc système Rode Output Impedance   3k Ω Typical (voir lien) il faut donc que tu paramètres l'entrée du Shogun Inferno en entrée micro et non entrée ligne comme c'est indiqué.

ceci dit si le h6 était capable de laisser transiter le son comme  dans une table de mixage ça aurait du marcher.
là tu oublies le h6.

pour résumer nouveau teste avec le rode sur sur shogun paramétré en entrée micro. après selon la source et le type de micro  faut que tu regardes sur le récepteur du Rodes pour trouver la bonne position de l'atténuateur (0dB, -10 ou -20dB).

Par précaution commences par le niveau le plus faible  si ça va pas monte à -10 ou à 0 dB.

ok, je vais tester ce WE (je n'aurai aps le temps avant).  je vous tiendrai au courant.

que pensez-vous du fait que le cable ne serait peut-être pas le bon?
D500 + D300 + mbd10 + 17-55 f2.8 af-s dx + 70-200 f2.8 hsm + 105 f2.8 macro apo  +50 f1.4

nikon d 500 et atomos: problème de micro sans fil.
« Réponse #21 le: 30 Mar, 2020, 12:43:14 pm »
Il existe des câbles atténuateurs.
Tu dois pouvoir vérifier si c'est le cas du tien en regardant sa référence (en principe imprimée sur le cordon) et en vérifiant sur Internet.

Il se pourrait aussi que ton problème provienne du zoom Z6.
Parfois il est possible de commuter une sortie ligne en sortie micro, soit par un petit bouton à côté de la sortie, soit à par une option dans un menu de configuration.

Dans les deux cas (câble atténuateur ou sortie commutable) c'est une histoire d'impédance.
« Modifié: 30 Mar, 2020, 12:47:18 pm par Tonton-Bruno »

nikon d 500 et atomos: problème de micro sans fil.
« Réponse #22 le: 30 Mar, 2020, 16:38:52 pm »
que pensez-vous du fait que le cable ne serait peut-être pas le bon?

Tu parles du câble adaptateur en Y ? Si c'est Atomos qui te l'a fourni avec l'enregistreur, c'est le bon. Par contre il peut être défectueux ou mal monté.