Avez-vous déjà vu ce problème?
« le: 08 Sep, 2019, 22:09:59 pm »
Bonjour à tous,

J'ai un Sigma 120-400 que j'utilise peu, donc je l'ai ressorti aujourd'hui du placard pour le meeting de Melun-Villaroche.
J'ai malheureusement constaté un problème, un arc de cercle brillant positionné toujours au même endroit sur les photos, particulièrement visible sur les photos prises vers le ciel, comme celle-ci:



Ne me dites pas que c'est un flare, il est toujours au même endroit quelque soit l'orientation par rapport au soleil, et le pare-soleil était monté sur l'objectif. Je n'ai pas eu l'occasion d'essayer avec un autre objectif.

Si vous avez déjà vu un tel problème, j'aimerais bien savoir de quoi ça vient. Ca vient sans doute de l'objectif, mais je me demande quel phénomène peut provoquer un truc pareil...

Merci de votre aide,
Eric

Avez-vous déjà vu ce problème?
« Réponse #1 le: 09 Sep, 2019, 09:31:12 am »
Bonjour,

Déjà faire un test croisé, autre boîtier et autre objectif pour voir si le problème se déplace et dans quelles conditions.

Il semble quand même que cela soit du à l'objectif.
D850 / D3X / F5  <=> 17-35 2.8 / 105 2.8 / 12-24 2.8G / 24-70 2.8 VR / 70-200 2.8 VR II / 20 1.8 /  24-120  4 VR /200-500 5.6 VR

Avez-vous déjà vu ce problème?
« Réponse #2 le: 09 Sep, 2019, 09:36:53 am »
par contre le capteur nécessite un bon coup de Karcher...

Avez-vous déjà vu ce problème?
« Réponse #3 le: 09 Sep, 2019, 09:38:04 am »
Vu les poussières, ton diaphragme devait être très très fermé.. à voir si ça te le fait à toutes les ouvertures.
Ca peut être un petit défaut mécanique du diaphragme..
Nikon D850 / Z6 / Sigma 14-24 F2.8 Art / Nikon 24-70 F4 S / Tamron 70-200 F2.8 G2  / Nikon 58 F1.4 / Nikon 105 F1.4 / Nikon 200 F2 VR / Nikon 300 F2.8 AFS / Sigma 500 F4 S /  TC14E II-III / TC1401 / TC2001
http://www.flickr.com/photos/96833549@N08/

Avez-vous déjà vu ce problème?
« Réponse #4 le: 09 Sep, 2019, 09:44:15 am »
Etrange ...
Rien à signaler en regardant à travers l'objectif ?
Cet arc apparaît-il aussi dans le viseur ?
Des zooms DX, des fixes FX et le même boîtier pour tout le monde.

Avez-vous déjà vu ce problème?
« Réponse #5 le: 09 Sep, 2019, 11:29:01 am »
Sans doute un reflet interne, ou un filtre ? Il faudrait voir si d'autres utilisateurs au-delà de ce forum ont eu les mêmes anneaux. Quant aux poussières, comme cela a été dit un bon coup de karcher.

Avez-vous déjà vu ce problème?
« Réponse #6 le: 09 Sep, 2019, 12:10:59 pm »
j'ai deja eu ce probleme sur mon D7000. Il y avait un arc lumineux lorsque la photo etait sous exposee. et ta photo laisse suposer qu'elle est sous exposee: le diaphragme doit etre bien ferme, vu la poussiere apparente.

Je l'ai amene a un reparateur, il a trouve que le probleme venait de l'obturateur, et en effet, en le regardant, il avait des petites rayures sur le cote, en forme d'arc de cercle. en revanche, je ne saurais te dire pourquoi et comment ces rayures sont apparues, peut etre de la poussiere qui est passee entre les lames.

ils ont change l'obturateur, et plus aucun soucis ensuite.

ps: desole pour tous les accents qui manquent, j'ecris avec un clavier non azerty. :D
« Modifié: 09 Sep, 2019, 12:13:30 pm par LiteBee »
Nikon D750 - Tamron SP 35mm f1.8 - Tamron 90mm f2.8
Mon Flickr - Mon Instagram

Avez-vous déjà vu ce problème?
« Réponse #7 le: 09 Sep, 2019, 12:22:43 pm »
C'est vrai que ça fait un arc parfait qui suit le mouvement de l'obturateur mécanique...
Nikon D850 / Z6 / Sigma 14-24 F2.8 Art / Nikon 24-70 F4 S / Tamron 70-200 F2.8 G2  / Nikon 58 F1.4 / Nikon 105 F1.4 / Nikon 200 F2 VR / Nikon 300 F2.8 AFS / Sigma 500 F4 S /  TC14E II-III / TC1401 / TC2001
http://www.flickr.com/photos/96833549@N08/

Avez-vous déjà vu ce problème?
« Réponse #8 le: 09 Sep, 2019, 12:55:36 pm »
C'est l'obturateur qui est mort, donc direction SAV ou réparateur. :/

Avez-vous déjà vu ce problème?
« Réponse #9 le: 09 Sep, 2019, 13:33:04 pm »
La photo a été prise à f/8.
Ça devrait alors apparaître avec n'importe quel autre objectif en fermant à f/8 au moins.
Des zooms DX, des fixes FX et le même boîtier pour tout le monde.

Avez-vous déjà vu ce problème?
« Réponse #10 le: 09 Sep, 2019, 13:42:05 pm »
Ici un exemple d'un de mes D750 qui avait des ailettes qui commençaient à se déchirer. Photos prisent au 1/4000, f7.1, 800 isos. Le soucis peut être intermittent, mais un contrôle visuel du rideau peut tout de suite écarter ou non cette hypothèse.( Et oui mon capteur était aussi très sale  >:D)

Avez-vous déjà vu ce problème?
« Réponse #11 le: 09 Sep, 2019, 14:04:09 pm »
Merci à tous pour vos nombreuses réponses, je vais essayer de répondre à tout le monde.
Je n'ai pas eu le temps de faire de test avec un autre objectif et comme j'étais sur un meeting (plein de poussière), je n'ai pas voulu changer d'objectif sur place. Malgré cela, vous avez vu les nombreuses poussières qui recouvrent mon capteur :(

La bonne nouvelle, c'est que j'ai déjà amené mon boitier chez Nikon à cause d'un autre problème avec l'obturateur, ils m'ont confirmé que l'obturateur est défectueux et que mon boitier fait partie de la série rappelé par la marque. J'ai voulu garder quand même mon boitier pour le meeting aérien d'hier, j'aurais peut-être pas dû vu la qualité des photos... Elles ont plein de poussières et cet arc lumineux.

Quoi qu'il en soit, rien de grave puisque la marque va prendre en charge la réparation, il va juste falloir que je me passe de mon boitier pendant quelques semaines. Je vais le déposer très prochainement.

Merci de votre aide,
Eric