Problème de focus ou manque de piqué ? - Tamron 100-400
« le: 12 Août, 2019, 15:57:08 pm »
Bonjour,
suite à mon sujet d'il y a quelques jours, sur le choix d'un téléobjectif "intermédiaire", j'ai finalement opté (pour le moment) pour le 100-400 Tamron.
Je l'ai essayé ce week-end, randonnée pendant laquelle nous avons croisé quelques bouquetins  ;D
Quand je regarde certaines photos, je ne les trouve pas aussi nettes que je l'espérais/le voudrais. Voici un exemple.

D'après vous, est-ce dû à :
- un flou de bougé (de ma part ou du sujet) : il ne bougeait pas trop à ce moment et je suis à une vitesse suffisante (1/640s et stabilisation activée sauf erreur)
- un manque de piqué de l'objectif (cliché pris à 400mm soit 600 mm en APS-C, à pleine ouverture) ?
- un problème de focus ? Je m'y connais peu sur le sujet pour reconnaître le phénomène.
Je sais qu'il est possible de le vérifier moi-même mais si vous avez déjà un avis (éclairé) dessus, cela pourrait m'aider

Merci  :)

Problème de focus ou manque de piqué ? - Tamron 100-400
« Réponse #1 le: 12 Août, 2019, 17:52:32 pm »
bonjour,

c'est un crop ou la photo originale ?
souvent, activer la stabilisation faire perdre du piqué.

Commence par tester rigoureusement ta nouvelle acquisition.
- sur trépied avec déclencheur et temporisation miroir levé
- à main levée VR OFF à des vitesses en conséquences de la focale et de la définition, c'est à dire 1/1250ème minimum.

après quoi tu pourras
1/ voir si il y a un microréglage à effectuer (avec console tap-in de préférence)
2/ comparer avec et sans stab, à différentes vitesses.

Problème de focus ou manque de piqué ? - Tamron 100-400
« Réponse #2 le: 12 Août, 2019, 18:09:11 pm »
merci pour les conseils.
Il s'agit de la photo originale, à peine recadrée (10% max de bords enlevés), il était relativement près  ;)
Possible pour la stabilisation en effet.

Pour les tests, je les fais sur quel sujet, une mire ?

Problème de focus ou manque de piqué ? - Tamron 100-400
« Réponse #3 le: 12 Août, 2019, 18:37:15 pm »
                    stabilisation activée sauf

Bonjour,

Avec la stabilisation  , qui n'a que pour effet lorsque la vitesse de sécurité est bonne ,ce qui est ton cas ,400mm x 1,5 = 600 ,tu as 640, te donner une images stable dans le viseur . Mais en contre partie , il faut bien attendre que la stab ,soit effectuée avant de déclencher ! c'est peut-être une piste ?

ms58

Problème de focus ou manque de piqué ? - Tamron 100-400
« Réponse #4 le: 12 Août, 2019, 19:17:51 pm »
Pour les tests, je les fais sur quel sujet, une mire ?
il faut faire des tests de préférence à distance d'usage de la focale. Un bâtiment en face peut faire l'affaire.
la vitesse de sécurité est bonne , 400mm x 1,5 = 600 ,tu as 640
pour les longues focales je trouve que 1/focale est un peu juste.

Problème de focus ou manque de piqué ? - Tamron 100-400
« Réponse #5 le: 15 Août, 2019, 10:44:00 am »
Salut,

J'ai eu un soucis similaire avec le 200-500 et un D500, je te dirais bien d'appliquer au mini une vitesse du double de la focale utilisée bien que ce type de sujet ne le nécessite pas.

J'ai déjà fais des photos de ce type avec des vitesses beaucoup plus basses sans rencontré ce probleme.

Comment as tu réglé ton AF ?  C'est très important aussi !
Je te dirais priorité à la mise au point / AF-C et entre 1 et 9 points maxi

- 1/3 EV voir jusqu’à 1 pour gagné sur la vitesse.

Depuis j'ai hasardé mon D500 car ras le bol de toujours multiplié par rapport à la focale pour avoir une vitesse adéquate.

Au pire si tu viens de l'acheter, tu le rends !
Rien de pire que d'avoir quelque chose qui ne nous convient pas !
Tu y penseras toujours en culpabilisant ne pas l'avoir rendu en temps et en heure. Si dans 3 mois tu décides de le revendre tu vas perdre entre 33 et 50 % du prix d'achat sans compté que la garantie de 5 ans ne s'applique qu'au 1er acheteur cela est indiqué sur le site de Tamron.
https://www.tamron.eu/fr/services/garantie-5-ans/
Nikon D750 & D810 Tamron 70-200 G1 et G2 - 180
Nikon 35 f/1,4 - 200-500  Sigma 14-24 F2.8 Art