images déformées
« le: 26 Mai, 2019, 10:00:27 am »
Bonjour,

Je viens vers vous suite à un reportage photo lors d'un tournois de foot.
J'ai un bon nombre de photos déformées
exemple ici : https://photos.app.goo.gl/4cyxev1LBYxfC2Dh9
et ici
https://photos.app.goo.gl/PF58SQoCuKoMytZa6
Ces déformations se produisent en mode rafale quand je suis le sujet.
Pour info prise de vue faite avec un Z6 + tamron 70-200mm G2 avec le mode 2 de la stab.

Si vous pouvez m'éclairer
Merci à tous
Bonne journée
« Modifié: 26 Mai, 2019, 10:02:21 am par puccin0 »

*

Hors ligne Jean-Christophe

images déformées
« Réponse #1 le: 26 Mai, 2019, 10:16:19 am »
Tu ne serais pas en obturation électronique ?

images déformées
« Réponse #2 le: 26 Mai, 2019, 10:25:50 am »
Tu ne serais pas en obturation électronique ?
Merci pour ce retour rapide!

Exact... Il faut être en mécanique pour le suivi?
Du coup la nouvelle option depuis la mise à jour, il faut forcer le mode mécanique?

Merci pour  tes informations

*

Hors ligne Jean-Christophe

images déformées
« Réponse #3 le: 26 Mai, 2019, 10:36:27 am »
Pour des photos en extérieur comme celles-ci l’obturation électronique n’a pas d’intérêt particulier, et comme elle fonctionne sur un mode qui ne favorise pas les sujets en mouvement rapide, tu as ce type d’effet.
Le suivi fonctionne tout aussi bien en obturation mécanique puisqu’il n’a pas de rapport avec l’obturation.

images déformées
« Réponse #4 le: 26 Mai, 2019, 13:55:09 pm »
Pour des photos en extérieur comme celles-ci l’obturation électronique n’a pas d’intérêt particulier, et comme elle fonctionne sur un mode qui ne favorise pas les sujets en mouvement rapide, tu as ce type d’effet.
Le suivi fonctionne tout aussi bien en obturation mécanique puisqu’il n’a pas de rapport avec l’obturation.

Merci pour les conseils Jean Christophe!
Bonne fin de weekend

images déformées
« Réponse #5 le: 26 Mai, 2019, 14:59:57 pm »
Cela va dans la même idée que les photos d'avion que j'avais réalisées.
https://forum.nikonpassion.com/index.php?topic=163933.msg1461909;topicseen#msg1461909
Ici aussi, le problème a été résolu en utilisant l'obturateur électronique.
D800E, MB-D12, D300 MB-D10, 16-35 f4 VR, 24-70 f2.8 VR, 70-200 f2.8 VR, 150-600 f6.3VR, 105 f2.8 macro, 16-300 f6.3VR, 50 mm f1.4, 24mm f2.8, SB900, Sony RX100M3, FZ100, etc ...