Publicité

Help! Problème sur mon nouveau Nikon D850
« Réponse #15 le: 07 Avr, 2019, 19:04:17 pm »
Bonsoir, qu'en est il pour ton Nikon D850 ?
verdict ?

Publicité

Help! Problème sur mon nouveau Nikon D850
« Réponse #16 le: 29 Nov, 2020, 18:26:20 pm »
Bonjour,
Avez vous réglé votre problème d'obturateur. Je rencontre le même souci. Cdt

*

Hors ligne Sevgin-le-viking

Help! Problème sur mon nouveau Nikon D850
« Réponse #17 le: 29 Nov, 2020, 21:13:29 pm »
Si tu as le même problème  que lui, alors ce sont les mêmes  reponses!
PIRATE OF SCANDINAVIA,
Expert en crash test.
Ex-directeur de la sécurité spaciale de Stockholm-Sud.

Help! Problème sur mon nouveau Nikon D850
« Réponse #18 le: 29 Nov, 2020, 23:56:57 pm »
Il se trouve que j'ai le même problème, sauf que: celui-ci apparait uniquement avec les objectifs sigma (105 macro et 150/600). Lorsque je suis en nikon 50mm, 70/300 le voile n'apparait pas. D'où ma question.

*

Hors ligne Sevgin-le-viking

Help! Problème sur mon nouveau Nikon D850
« Réponse #19 le: 30 Nov, 2020, 01:54:15 am »
alors il faut faire un test croisé.
en m^me temps, si ça le fait qu'avec tes optiques Sigma, tu as la réponse. ( qouique c'est rare ce souci, généralement ce sont des autres bugs !).

Peut-être une maj des optiques S. Mais fais quand m^me le test croisé....
PIRATE OF SCANDINAVIA,
Expert en crash test.
Ex-directeur de la sécurité spaciale de Stockholm-Sud.

Help! Problème sur mon nouveau Nikon D850
« Réponse #20 le: 30 Nov, 2020, 10:44:40 am »
J'ai un peu de mal à comprendre pourquoi cet incident n'apparaît qu'avec des objectifs Sigma. Et pourquoi cette bande foncée en bas de l'image. Ce pourrait être en haut, sur les côtés....c'est un drôle de phénomène. Si c'était le diaphragme ce serait sur toute la surface de l'image, non ? Si c'est l'obturateur cela se produirait avec des optiques Nikon. Et comment les optiques freineraient-elles l'obturateur ? C'est un peu mystérieux.
Ajout à toutes fins utiles:
https://www.flickr.com/groups/nikondigitallearningcenter/discuss/72157715117944326/
« Modifié: 30 Nov, 2020, 10:52:32 am par vigouroux »

Help! Problème sur mon nouveau Nikon D850
« Réponse #21 le: 30 Nov, 2020, 11:05:49 am »
Le phénomène s'est produit une première fois avec voile en bas et jusqu'à 1/4 sur certaines photo en mode rafale. Depuis le phénomène est moins important et se situe en haut en mode paysage et bascule forcément en mode portrait. Je ne peux pas effectué dans l'immédiat de test croisé, mes autres boitiers étant des aspsc, donc le voile devrait (s'il existe aussi) disparaitre avec le recadrage. J'ai contacté Sigma France pour savoir s'il y avait des remontées à ce sujet, j'attends le retour. Reste à trouver un autre boitier Nikon d850 et faire le test. Ci-joint une photo avec le phénomène.

Help! Problème sur mon nouveau Nikon D850
« Réponse #22 le: 30 Nov, 2020, 11:34:49 am »
Ca me semble trop net et trop réduit pour venir de l'obturateur dont les pannes génèrent des zones plus sombres et plus grandes mais dans la mesure où c'est passé de bas en haut je ne vois comme cause que l'obturateur. Mais comme ces appareils sont pleins de secrets c'est peut-être l'ensemble de la cage obturateur/miroir qui a un défaut sans doute minime. Je dis sans doute minime car les soucis avec des obturateurs fatigués ou dont les lamelles ont du jeu provoquent des écarts d'exposition plus importants et la plupart du temps avec des sur-expositions plutôt que des assombrissements. Il ne faut pas hésiter à consulter le web avec l'expression en anglais "issues shutter D850". Comme je l'ai fait pour vous donner le lien plus haut. Il n'est pas à exclure que ce soit un vice très rare du D850.

Help! Problème sur mon nouveau Nikon D850
« Réponse #23 le: 30 Nov, 2020, 11:59:34 am »
Merci à tous de vos retours concernant le problème. Je viens de réinitialiser le boitier et le phénomène a disparu. (provisoire ou pas????) Je reprends une à une les options de réglage ,MAP (af-on, PV, choix des collimateurs) format image ,définies pour mes réglages et éventuellement détecter un réglage qui pourrait provoquer ce phénomène. Je reviendrai en signalant la réapparition du phénomène en fonction de celà...... ou pas!

Help! Problème sur mon nouveau Nikon D850
« Réponse #24 le: 30 Nov, 2020, 12:40:10 pm »
Bonjour

J'ai eu et ai encore un problème tout à fait similaire sur mon 850. Chronologie:
. Acheté à environ 3500 clics sur ce forum, le vendeur me précise bien "que l'appareil n'a jamais été utilisé en rafales", remarque que je ne relève pas le jour de l'achat!
. Je fais 60% d'animalier et surtout des oiseaux donc bcp de rafales. J'utilise donc le grip avec une batterie équivalente EN-EL 18 de marque Duracell
. Plusieurs blocage miroir en position haute et mode CL et CH avec message d'erreur et retour à la normale en coupant le boitier + démontage batteries et en appuyant sur le déclencheur
. Au début j'attribuais ça à la batterie non Nikon que j'utilise dans le grip, puis j'ai pu me faire prêter une EN-EL 18 Nikon neuve et là même problème mais ne survient que très rarement...
. Dans l'intervalle le boitier n'est plus ss garantie....
. Contacté, le SAV Nikon France botte en touche et je ne ressent pas encore la nécessité absolue de faire changer un obturateur à mes frais car j'ai mon fidèle D810 en secours qui ne quitte jamais le sac!
. Donc je fais avec et attends de voir si la fréquence augmente car je ne suis jamais arrivé à déterminer une cause ou un contexte d'utilisation qui génère le problème (température, niveau de charge des batteries du grip ou de l'appareil, longueur et vitesse des rafales CL ou CH, vitesse d'obturation, etc...). De plus ça peut le faire tant avec mon 70-200 2.8 Nikon qu'avec mon Sigma S 150-600... D'où j'en déduit que ça vient bien du boitier

Voilà pour mon expérience
Je pense très clairement que le vendeur avait eu le problème et a un peu omis de m'en parler (pourquoi aurait-il insisté à la vente sur les rafales?) car sinon j'aurais fait jouer la garantie et donc, OUI il y a d'autres D850 qui ont ce pb...

Bon courage car un obturateur ça pique!

Amicalement

Help! Problème sur mon nouveau Nikon D850
« Réponse #25 le: 30 Nov, 2020, 17:07:32 pm »
Bonjour

J'ai eu et ai encore un problème tout à fait similaire sur mon 850. Chronologie:
. Acheté à environ 3500 clics sur ce forum, le vendeur me précise bien "que l'appareil n'a jamais été utilisé en rafales", remarque que je ne relève pas le jour de l'achat!
. Je fais 60% d'animalier et surtout des oiseaux donc bcp de rafales. J'utilise donc le grip avec une batterie équivalente EN-EL 18 de marque Duracell
. Plusieurs blocage miroir en position haute et mode CL et CH avec message d'erreur et retour à la normale en coupant le boitier + démontage batteries et en appuyant sur le déclencheur
. Au début j'attribuais ça à la batterie non Nikon que j'utilise dans le grip, puis j'ai pu me faire prêter une EN-EL 18 Nikon neuve et là même problème mais ne survient que très rarement...
. Dans l'intervalle le boitier n'est plus ss garantie....
. Contacté, le SAV Nikon France botte en touche et je ne ressent pas encore la nécessité absolue de faire changer un obturateur à mes frais car j'ai mon fidèle D810 en secours qui ne quitte jamais le sac!
. Donc je fais avec et attends de voir si la fréquence augmente car je ne suis jamais arrivé à déterminer une cause ou un contexte d'utilisation qui génère le problème (température, niveau de charge des batteries du grip ou de l'appareil, longueur et vitesse des rafales CL ou CH, vitesse d'obturation, etc...). De plus ça peut le faire tant avec mon 70-200 2.8 Nikon qu'avec mon Sigma S 150-600... D'où j'en déduit que ça vient bien du boitier

Voilà pour mon expérience
Je pense très clairement que le vendeur avait eu le problème et a un peu omis de m'en parler (pourquoi aurait-il insisté à la vente sur les rafales?) car sinon j'aurais fait jouer la garantie et donc, OUI il y a d'autres D850 qui ont ce pb...

Bon courage car un obturateur ça pique!

Amicalement
Ca fait déjà trois cas...

Help! Problème sur mon nouveau Nikon D850
« Réponse #26 le: 30 Nov, 2020, 17:42:44 pm »
Merci à tous de vos retours concernant le problème. Je viens de réinitialiser le boitier et le phénomène a disparu. (provisoire ou pas????) Je reprends une à une les options de réglage ,MAP (af-on, PV, choix des collimateurs) format image ,définies pour mes réglages et éventuellement détecter un réglage qui pourrait provoquer ce phénomène. Je reviendrai en signalant la réapparition du phénomène en fonction de celà...... ou pas!

Re !
J'avais déjà fait plusieurs reset et même des retours aux anciens firmware: rien n'y a fait...
Donnez des nouvelles c'est très intéressant

Merci

Help! Problème sur mon nouveau Nikon D850
« Réponse #27 le: 30 Nov, 2020, 18:29:17 pm »
Bonjour,
Le soucis que vous rencontrez, me rappelle le problème d'obturateur sur le D750, une fois de temps à autre, puis de plus en plus souvent et...... retour SAV. Mon D750 étant dans les N° de série impactés par le défaut, la réparation et la prise en charge ont été effectués par Nikon et cela même hors période de garantie.
Donc si vous êtes plusieurs a avoir ce problème similaire, en parler au SAV Nikon et qui seul peut vérifier que ces dysfonctionnements sont sur une même série de boîtiers. Il est donc possible ensuite si c'est avéré que Nikon prenne en charge la réparation.
Un conseil contactez le SAV
Bon courage
Z6 + FTZ - D500  Nikkor Z 24mm f1.8 - Nikkor 35mm f1.8G(FX) - Nikkor 50mm f1.4G(FX) - Nikkor 105mm f2.8 - Nikkor 300mm f4E PF ED + TC 14EIII - Tamron 17_50 f2.8 - Sigma 500 f4.5 HSM EX APO DG - Sigma TC 1401 et TC 2001

Help! Problème sur mon nouveau Nikon D850
« Réponse #28 le: 01 Déc, 2020, 10:35:04 am »
Bonjour,
Le soucis que vous rencontrez, me rappelle le problème d'obturateur sur le D750, une fois de temps à autre, puis de plus en plus souvent et...... retour SAV. Mon D750 étant dans les N° de série impactés par le défaut, la réparation et la prise en charge ont été effectués par Nikon et cela même hors période de garantie.
Donc si vous êtes plusieurs a avoir ce problème similaire, en parler au SAV Nikon et qui seul peut vérifier que ces dysfonctionnements sont sur une même série de boîtiers. Il est donc possible ensuite si c'est avéré que Nikon prenne en charge la réparation.
Un conseil contactez le SAV
Bon courage
Nikon attend parfois que le problème s'étende avant d'agir !

Help! Problème sur mon nouveau Nikon D850
« Réponse #29 le: 04 Déc, 2020, 21:09:28 pm »
Bonjour,
La dernière MàJ firmware du D850 sortie hier devrait à priori régler le problème indiqué dans ce fil.
Z6 + FTZ - D500  Nikkor Z 24mm f1.8 - Nikkor 35mm f1.8G(FX) - Nikkor 50mm f1.4G(FX) - Nikkor 105mm f2.8 - Nikkor 300mm f4E PF ED + TC 14EIII - Tamron 17_50 f2.8 - Sigma 500 f4.5 HSM EX APO DG - Sigma TC 1401 et TC 2001

Publicité