Absence de son en vidéo avec le D3100
« le: 05 Déc, 2018, 17:59:57 pm »
Bonjour
je n'ai pas de son lorsque je fais de la vidéo avec mon D3100. Pourtant j'ai vérifié les paramètres vidéo et le son est activé.
Quelqu'un a-t-il une réponse à ce problème ?
Merci


Absence de son en vidéo avec le D3100
« Réponse #1 le: 05 Déc, 2018, 21:59:36 pm »
As-tu vérifier le niveau du micro ?

Absence de son en vidéo avec le D3100
« Réponse #2 le: 05 Déc, 2018, 22:26:02 pm »
Non. Comment faut-il procéder ?

Absence de son en vidéo avec le D3100
« Réponse #3 le: 05 Déc, 2018, 22:33:13 pm »
Je n'ai pas le D3100 donc je ne sais pas... mais que dit la notice compète à ce sujet ?  https://www.nikonsupport.eu/europe/Manuals/D3100/D3100RM_Fr_04.pdf

vérifier aussi si le son de sorties est OK sur l'appareil photo... essayer aussi si la video à du son sur un ordi.
« Modifié: 05 Déc, 2018, 22:36:42 pm par Pierre »

Absence de son en vidéo avec le D3100
« Réponse #4 le: 06 Déc, 2018, 18:18:10 pm »
Le mode d'emploi stipule d'activer le son mais il n'y a pas de réglage micro.
J'ai donc refait un test, puis lecture sur appareil photo puis pc : pas de son...

Absence de son en vidéo avec le D3100
« Réponse #5 le: 06 Déc, 2018, 18:43:46 pm »
Dans le menu le son est bien sur ON ? 
Le micro est-il bien dégagé ...

Dans quel modes es-tu quand tu veux faire une video ?

 

Absence de son en vidéo avec le D3100
« Réponse #6 le: 06 Déc, 2018, 21:47:25 pm »
As-tu essayé avec un micro externe? Le micro interne est peut-être HS...  :hue:
D850 // D700 + PDK1  //  D80 + MB80  //  F80 + MB16

Absence de son en vidéo avec le D3100
« Réponse #7 le: 06 Déc, 2018, 23:32:10 pm »
As-tu essayé avec un micro externe? Le micro interne est peut-être HS...  :hue:
De mémoire, on ne peut pas brancher de micro externe sur le D3100.
F5 (2) F4S F3 F2 (3) F D1X D 100 D70 D300 D3 D 700, D 3100 etc...
Galerie Picasa : https://get.google.com/albumarchive/108906901554031811540?source=pwa

Absence de son en vidéo avec le D3100
« Réponse #8 le: 07 Déc, 2018, 22:46:00 pm »
Arf...  :-\
D850 // D700 + PDK1  //  D80 + MB80  //  F80 + MB16

Absence de son en vidéo avec le D3100
« Réponse #9 le: 09 Déc, 2018, 18:42:18 pm »
Dans le menu le son est bien sur ON ? 
Le micro est-il bien dégagé ...

Dans quel modes es-tu quand tu veux faire une video ?

Je suis comme indiqué sur mode d'emploi : cad le bouton arrière actionné en mode vidéo.

Absence de son en vidéo avec le D3100
« Réponse #10 le: 09 Déc, 2018, 18:43:49 pm »
De mémoire, on ne peut pas brancher de micro externe sur le D3100.

Effectivement il n'y a pas de prise micro extérieur.

Je pense que le micro du Nikon est H.S.   :-[

Absence de son en vidéo avec le D3100
« Réponse #11 le: 09 Déc, 2018, 21:38:27 pm »
Tu as testé dan tous les modes  ?

Absence de son en vidéo avec le D3100
« Réponse #12 le: 12 Déc, 2018, 17:36:49 pm »
Bonjour
je n'ai pas de son lorsque je fais de la vidéo avec mon D3100. Pourtant j'ai vérifié les paramètres vidéo et le son est activé.
Quelqu'un a-t-il une réponse à ce problème ?
Merci
Je ne sais si ton problème est réglé ? Au cas ou, non il faut se rendre dans le " menu prise de vue " " Paramètres vidéo " " microphone " et  " Sensibilité Automatique " valider par ok  ce qui te fera revenir dans le menu Microphone et là tu verras le dessin d'un micro avec le A de automatique marqué!

Bon réglage!
https://www.flickr.com/photos/algarve04/
Nikon D3300  18-55 1:3.5-5.6G  VR DX  Sigma DG 70-300 1:4-5.6