Publicité

*

rom46238

  • Invité
Problème avec mes diapos... :(
« le: 01 Fév, 2006, 13:22:49 pm »
Bonjour,

J'ai acheté (sur le site d'un magasin américain) une boîte de 20 pellicules velvia50 dernièrement (valable jusqu'au 07/2006). J'ai fait développer 3 films jusqu'à présent et à mon grand regret, plus de la moîtié des dias sont presque transparentes (effet complètement sous-exposé..).. Je suis pratiquement certain de ne pas avoir fait une si grosse erreur d'exposition (en tout cas pas répétée 3x).. ni d'avoir mal réglé la vitesse iso.. D'où ce problème peut-il venir ?

- Je mets mes pellicules au frigo (peut-être pas sorties assez tôt..)
- Les pellicules sont en mauvais état (défaut de fabrification, exposition à la chaleur, ...)
- Est-ce que ca peut venir d'un objo défaillant (j'en ai acheté deux dernièrement sur ebay qui sont quasimment neufs..)
- Un boîtier (FM3a) acheté récemment qui serait déréglé ?? (mais certaines photos marchent..)

Merci pour vos avis (je suis en pleine dépression..) :)

Romain

Publicité

Problème avec mes diapos... :(
« Réponse #1 le: 01 Fév, 2006, 13:45:17 pm »
J'ai une crainte, exposition trop importante aux rayons X lors du passage en douane ?

*

Jeremy

  • Invité
Problème avec mes diapos... :(
« Réponse #2 le: 01 Fév, 2006, 13:49:31 pm »
On ne sait jamais ce qu'on vécu les films que l'on achète par VPC. Chaleur, rayons x, ...

*

Nikkorex F

  • Invité
Problème avec mes diapos... :(
« Réponse #3 le: 01 Fév, 2006, 13:57:08 pm »
Citation de: rom46238
(…) et à mon grand regret, plus de la moîtié des dias sont presque transparentes (effet complètement sous-exposé..).. Je suis pratiquement certain de ne pas avoir fait une si grosse erreur d'exposition (en tout cas pas répétée 3x).. ni d'avoir mal réglé la vitesse iso.. D'où ce problème peut-il venir ?
D'abord, ce n'est pas un effet de "sous-ex" (ici, on n'est pas en négatif mais bien en diapo) mais au contraire de "surex". À mon avis, en effet, cela ne vient pas tellement de ton matos ou de toi, mais c'est plutôt les films qui sont en cause. Pourquoi d'ailleurs les stocker au frigo ? Les Velvia ayant certes une vocation "pro", ce n'est pas pour autant du matériel qui ne pourrait pas être stocké sans risque à température ambiante (à part peut-être ici en été sans clim' ; mais Genève, ce n'est tout de même pas la Canicultalogne =)).

S'il t'en reste en juillet, en revanche, j'opterais carrément pour le congélateur ! Mais il faut, dans ce cas, en effet, les sortir au moins 12h à l'avance. As-tu contacté le vendeur ? S'il était honnête, je pense, il devrait au moins te rembourser ! Ou bien, c'est même Fuji à être en cause. Une boîte sérieuse, certes, mais des pépins peuvent arriver à tout le monde. Et il serait intéressant aussi de savoir pourquoi ce vendeur a vendu sur eBay. Peut-être parce qu'il était au courant d'un possible problème… ?

En tout cas, ne déprime pas, en attendant, utilise d'autres films pour être sûr de ne rater aucune prise de vue (cela permettrait déjà d'être certain que c'est les bobines de Velvia qui sont en cause et rien d'autre), et essaie de mettre les choses au clair avec le vendeur. C'est ce que je ferais, moi ;). Je suppose que les pellicules en Suisse sont vendues à des prix plus décents qu'en France (ce n'est pas bien difficile). Changer de labo, d'ailleurs, peut être une bonne idée aussi !

NB : je viens de lire les contributions de Jérémy et de Christian. Malheureusement, l'hypothèse des rayons X n'est pas à exclure non plus, auquel cas, hélas, il n'y aurait pas tellement de moyens de recours/remboursement :(.

*

Luke

  • Invité
Problème avec mes diapos... :(
« Réponse #4 le: 01 Fév, 2006, 13:59:11 pm »
As-tu fait l'essai avec une dia acheté chez ton photographe ?
A mon avis, c'est le seul moyen d'en avoir le coeur net : il faut comparer avec des diapos de confiance.

Et aussi, il me semble que tu t'ais trompé : l'effet n'est pas sous-ex, mais sur-ex pour avoir des résultats transparent (sous-ex = noir).

*

Nikkorex F

  • Invité
Problème avec mes diapos... :(
« Réponse #5 le: 01 Fév, 2006, 14:02:59 pm »
Exact, Luke, comme je l'ai dit aussi. Et, hélas, s'agissant d'un phénomène de surex, cela semble appuyer et confirmer l'hypothèse des rayons X :(. Faut bien dire que Ben Laden nous empoisonne la vie jusque dans des petits détails :mad: !

*

rom46238

  • Invité
Problème avec mes diapos... :(
« Réponse #6 le: 01 Fév, 2006, 14:03:38 pm »
bon.. tant que ce n'est pas mon matériel.. tout va bien..  J'en conclu donc qu'il n'est pas conseillé d'acheter des films à l'étranger.. tant pis.

je vais tester des velvia achetés ici en suisse..

merci pour vos réponses !

*

Nikkorex F

  • Invité
Problème avec mes diapos... :(
« Réponse #7 le: 01 Fév, 2006, 14:05:26 pm »
Tu peux même essayer avec du moins cher, p.ex. des New Sensia. Mais c'est ton goût et ton portefeuille, bien sûr :).

Problème avec mes diapos... :(
« Réponse #8 le: 01 Fév, 2006, 18:24:49 pm »
message supprimé

*

rom46238

  • Invité
Problème avec mes diapos... :(
« Réponse #9 le: 01 Fév, 2006, 18:36:51 pm »
oui.. les perforations sont bien noires.. et les chiffres sont jaune orangé..

qu'est-ce que cela signifie t-il ?.. (j'ai peur de ne pas avoir compris ta réponse Jean-Philippe :))

Problème avec mes diapos... :(
« Réponse #10 le: 01 Fév, 2006, 18:40:56 pm »
message supprimé

*

rom46238

  • Invité
Problème avec mes diapos... :(
« Réponse #11 le: 01 Fév, 2006, 18:44:52 pm »
la moitié des dias sont ok... est-il possible que le boitier ne déconne que sur certaines photos ??

est-ce que ca peut venir de l'objo ??

Problème avec mes diapos... :(
« Réponse #12 le: 01 Fév, 2006, 18:53:24 pm »
message supprimé

*

xced

  • Invité
Problème avec mes diapos... :(
« Réponse #13 le: 01 Fév, 2006, 18:53:59 pm »
ça peut venir du diaphragme, si les lamelles peinent à coulisser... ou de l'obturateur...

*

Hors ligne philipandre

Problème avec mes diapos... :(
« Réponse #14 le: 01 Fév, 2006, 19:42:48 pm »
J'ai bien lu " la moitié de tes dia !!!!"

tu peux donc exclure les rayons x, la conservation, le mauvais traitement, la chaleur ...

ce qui serait interessant, c'est de voir un film traité et en bande pour voir ... mais si tes dia son irrégulièrement exposée , avec malgré tout la bordure noire bien noire et la numérotation bien lisible, il faut te poser la question du matos ...

Mis à part un vrais mauvais traitement, tes optiques peuvent vivres 2 siècles ... mais les diaphs sont ils souples

le boitier ???
Tes prises de vues ?? en auto ou manuel ??? la sensibilité du film ??? pas d'erreurs ?? les corrections d'expo ???
Si les appareils sont identiques, le style des images est propre à chacun ...

Publicité