blanc
« le: 01 Nov, 2017, 15:11:22 pm »
 bonjour qui  pourrais m aider
voila j ai d 610 et les blancs sont cramés a la lumiére du soleil j ai essayer plusieurs réglages mais rien de concret
même en baissant les isos le reste est parfait sauf les blancs avec divers objectifs
merci d avance en  attente de vos solutions

blanc
« Réponse #1 le: 01 Nov, 2017, 19:36:24 pm »
Bonjour, il faudrait que tu fasses la mesure d'expo sur la partie la plus claire de la scène à photographier. Les parties sombres seront trop foncées mais il est facile de les déboucher dans le logiciel de traitement (lightroom, DXO...)
Par contre quand c'est cramé, c'est cramé! pas de recours.
Z7 et Cie

blanc
« Réponse #2 le: 01 Nov, 2017, 21:14:23 pm »
merci pour la réponse j essayerai ça si seulement c étais que cela

blanc
« Réponse #3 le: 01 Nov, 2017, 21:27:10 pm »
bonjour,

privilégies la mesure matricielle.

quelques photos exemples seraient les bienvenues.

blanc
« Réponse #4 le: 01 Nov, 2017, 22:30:25 pm »
voila comme demandé faite votre avis   
encore merci pour les conseils

blanc
« Réponse #5 le: 01 Nov, 2017, 23:25:31 pm »
voila comme demandé faite votre avis   
encore merci pour les conseils
Ici concernant le blanc, on est dans une situation délicate, puisque tous les tons de la palette sont moyens.
Ce qui serait pas mal, ce serait que tu nous donnes une idée de tes réglages, et comment tu as effectué ta mesure de lumière.
Marc.

blanc
« Réponse #6 le: 02 Nov, 2017, 07:16:14 am »
 bonjour
voila les réglages
iso 100 ouverture 6  et vitesse de 150
je suis en pondérée centrale ???
je vai essayer  en multizone
merci  a vous
je vous tiendrai informé en esperant que


blanc
« Réponse #7 le: 02 Nov, 2017, 07:34:55 am »
 pour infos
je fait de l animalier avec un 150 600 tamron ( qui est très bon )
hier j ai fait un essai avec un tamron 24 70 sur une page  blanche  et écriture noir  au soleil
ben au début j etais a 100 isos et ouverture  de 6 bon le noir on le voyais pratiquement pas et le blanc cramé
j ai modifier a 250 isos et ouverture a 14 ben le noir etais complétement bien lisible ( a voir  )
avant j avais un d7000 j ai pas eu ce genre de blême bon c etais un dx la je suis en fx
donc je vai essayer de modifier mes réglages   je vous tiendrai au jus
merci encore  a ceux qui m aide  a résoudre mon ptit souci

blanc
« Réponse #8 le: 02 Nov, 2017, 09:42:33 am »
re

pour la photo exemple que tu donnes c'est normal d'avoir les blancs cramés. S'ils ne l'étaient pas c'est l'ensemble de la photo qui serait sous-exposé.
dans un cas comme celui-ci c'est à toi de sous-exposer volontairement la scène avec la correction d'exposition puis en post-traitement déboucher les ombres comme le suggère Bronsky5.
or ici tu as décalé la correction d'expo à +0,33 IL, ce qui va à l'encontre du résultat recherché.

ensuite, est-ce que tu utilises le mode ISO auto ?
quand tu prends une feuille blanche tu dois avoir une photo grise.
pour trouver si le problème vient de tes réglages fais la même photo en mode M et en mode P et postes-nous les deux.

blanc
« Réponse #9 le: 02 Nov, 2017, 17:35:12 pm »
 ok merci a vous    je vai faire des essais a l occas