Publicité

Rallye à l'ancienne
« le: 16 Août, 2015, 17:49:36 pm »
1/80 - f14 - iso125 - 135mm
Retouche : contraste

Publicité

Re : Rallye à l'ancienne
« Réponse #1 le: 16 Août, 2015, 18:02:26 pm »
j'aime bien, belle attitude du véhicule !
En revanche, avec un 135mm et au 1/80ème, je me demande pourquoi il apparait sur la photo un flou de "bougé" plutôt que le "filé" bien connu ?  ::)
Et si vous me croyez, quels que soient mes avis, vous vous trouverez bien de les avoir suivis.

Re : Re : Rallye à l'ancienne
« Réponse #2 le: 16 Août, 2015, 18:09:11 pm »
j'aime bien, belle attitude du véhicule !
En revanche, avec un 135mm et au 1/80ème, je me demande pourquoi il apparait sur la photo un flou de "bougé" plutôt que le "filé" bien connu ?  ::)

Euh, la voiture est nette, non ?

Re : Rallye à l'ancienne
« Réponse #3 le: 16 Août, 2015, 18:28:25 pm »
La voiture est nette oui. C'est la moindre des choses, la photo a sûrement été prise en suivant la voiture avec l'APN. Et c'est ce mouvement de déplacement latéral qui donne cet effet de "filé".
Et si vous me croyez, quels que soient mes avis, vous vous trouverez bien de les avoir suivis.

Re : Rallye à l'ancienne
« Réponse #4 le: 16 Août, 2015, 18:42:19 pm »
Bon, ben tout va bien alors  ;)

Re : Rallye à l'ancienne
« Réponse #5 le: 07 Fév, 2016, 20:55:27 pm »
Joli filé, la voiture est nette. La poussière rajoute à l'impression de mouvement. La prochaine fois, on descend au 1/40 ;)

*

Hors ligne Nikofil

Re : Rallye à l'ancienne
« Réponse #6 le: 07 Fév, 2016, 20:58:53 pm »
Belle attitude,  effectivement.
Néanmoins, je rejoins la première remarque de Delta. Ce n'est pas flou de filé.
« Modifié: 08 Fév, 2016, 09:51:03 am par Nikofil »

Re : Rallye à l'ancienne
« Réponse #7 le: 08 Fév, 2016, 09:24:25 am »
N'ayant, je rejoins la première remarque de Delta. Ce n'est pas flou de filé.

Et c'est bien dommage

Publicité