Publicité

Nikon D5500 : Forum questions, réglages, problèmes
« Réponse #165 le: 28 Juin, 2018, 16:37:01 pm »
Est-ce que ton collimateur n'est pas placé dans un "coin" puisque je lis que tu es en AF sélectif pour le mode de zone AF ? Objectif sur A évidemment  :P.
D7200  : Nikon 16-85mm f/3.5-5.6 : Nikon 70-200mm f/4 : Nikon 35mm f/1.8 : Sigma 10-20mm f/3.5

Publicité

Nikon D5500 : Forum questions, réglages, problèmes
« Réponse #166 le: 28 Juin, 2018, 16:59:04 pm »
Non mon collimateur n'est pas dans un coin.
Un exemple:

18 mm:



105 mm:




Nikon D5500 : Forum questions, réglages, problèmes
« Réponse #167 le: 28 Juin, 2018, 18:18:01 pm »
Bonjour,

Si le bouton d'autofocus est bien sur "A" (ne  pas confondre avec le stabilisateur) il faut vérifier dans les menus si il n'y a pas aussi une commande de l'autofocus et si cette commande est sur ON (mise à jour logiciel pour les objectifs 'P' qui n'ont pas de bouton AF).
Sinon, c'est que l'objectif a un problème.
Acheté en août 2017, il reste encore un peu de garantie, mais il faut faire vite !

Nikon D5500 : Forum questions, réglages, problèmes
« Réponse #168 le: 28 Juin, 2018, 18:58:54 pm »
Les exifs de la photo flou à 105mm montrent que tu l'as faite en mise au point manuel. (Idem pour,la première)
Si tu la voyais nette dans le viseur, c'est que tu as déréglé la dioptrie. C'est la petite molette sur le coté du viseur.
Refait une photo avec le bouton de l'objectif sur A, place le commutateur VR sur ON
Regardes ou se fait le point AF et écoute si ton appareil BIP (Normalement, il y a un rond vert qui s'allume dans ton viseur en bas à gauche)
Si c'est OK, tourne la molette de réglage de dioptrie jusqu'à ce que ce soit net pour TA vue  ;).
D7200  : Nikon 16-85mm f/3.5-5.6 : Nikon 70-200mm f/4 : Nikon 35mm f/1.8 : Sigma 10-20mm f/3.5

Nikon D5500 : Forum questions, réglages, problèmes
« Réponse #169 le: 01 Juil, 2018, 10:26:52 am »
Des nouvelles Amelie ?
D7200  : Nikon 16-85mm f/3.5-5.6 : Nikon 70-200mm f/4 : Nikon 35mm f/1.8 : Sigma 10-20mm f/3.5

Nikon D5500 : Forum questions, réglages, problèmes
« Réponse #170 le: 04 Sep, 2018, 20:50:34 pm »
Hello tout le monde ...

Tout nouveau sur le forum , je me permets d'intervenir sur le sujet , car je me sens également concerné ....  =|

Par moment , il m'est impossible d'avoir des photos nettes .... J'ai essayé sur tout mes objectifs , en mode manuel comme en mode Automatique ... Rien à faire .... J'ai un flou permanent ... Ce qui me dérange beaucoup , car ça m'a fait raté tout un shooting ... Je suis certainement encore plus déçu que le modèle ... Pourtant , le lendemain , j'ai refais un autre shooting , avec les même objectifs , dans les même conditions .... Et seulement une dizaine de photos flous , sur les 80 prises ....

J'ai emmené le boîtier chez le réparateur , il me dit que tout est ok ...

Je rentre chez moi , je retente sur une fleur de mon jardin .... Et non .... Elle est flou .... Alors , c'est un flou léger ... Comme un flou de bouger ... Mais je l'ai prise sur trépied .... Donc là .... Je les plombs fument .... Je suis à court d'idées ....  =(

Nikon D5500 : Forum questions, réglages, problèmes
« Réponse #171 le: 04 Sep, 2018, 21:15:38 pm »
Un flou peut avoir différente raisons :
- flou de bouger du photographe
- flou de bouger du sujet
- Mise au point imparfaite
- Sujet trop proche et l'objectif n'arrive pas à faire la mise au point...

Dans ton cas, je vois que le centre est net. Je suppose que tu souhaiterais la fleur bien nette. Dans ce cas, il faut régler ton appareil pour avoir une plus grande profondeur de champ. Mets toi en mode A et ferme à f/8 ou f/11.

Nikon D5500 : Forum questions, réglages, problèmes
« Réponse #172 le: 04 Sep, 2018, 21:42:53 pm »
Une autre cause possible du flou, en mode AF-C, c'est que la priorité a été donnée au déclenchement et non à la mise au point.
Ça se règle dans "a1 Priorité en mode AF-C"

Nikon D5500 : Forum questions, réglages, problèmes
« Réponse #173 le: 04 Sep, 2018, 22:01:32 pm »
Merci de vos réponses. .. Je vais tester et regarder demain ....

Quand je travaille avec des modèles , ça fais comme si il y avait du gras sur la photo ... C'est vraiment bizarre ....

Nikon D5500 : Forum questions, réglages, problèmes
« Réponse #174 le: 05 Sep, 2018, 09:04:22 am »
Quand je travaille avec des modèles , ça fais comme si il y avait du gras sur la photo ... C'est vraiment bizarre ....

Il faudrait donner un exemple car "du gras" c'est difficile à imaginer !

Nikon D5500 : Forum questions, réglages, problèmes
« Réponse #175 le: 05 Sep, 2018, 22:24:53 pm »
De retour avec mon bébé je m'essaye au soleil étoile^^

Bon le résultat est "correcte" pour une première fois, en revanche je trouve que celà manque cruellement de netteté:


F38
52mm
WB; auto
1/90
AF ponctuel (mesure matricielle)




La seconde est mieux en terme de piqué.




pourtant même réglage que la précédente.

Nikon D5500 : Forum questions, réglages, problèmes
« Réponse #176 le: 05 Sep, 2018, 23:44:46 pm »
F/38 c'est beaucoup trop. Il faut rester dans la limite de f/16, voir au pire du pire f/22. Je dépasse rarement f/11. Lorsque tu fermes de trop, il apparaît de la diffraction. En gros, le rayon de lumière au lieu d'être très fin, devient une petite tâche sur le pixel et si cette tâche est plus grande que le pixel, ça bave sur les pixels d'à coté, d'où cette impression de flou.

Nikon D5500 : Forum questions, réglages, problèmes
« Réponse #177 le: 06 Sep, 2018, 09:32:31 am »
En plus de la remarque fort juste de Littlbear sur l'ouverture, le mode AF utilisé n'est pas le plus pertinent.
En mode "matriciel", l'appareil choisit de préférence le point le plus rapproché, ce qui n'est pas forcement ce qu'on souhaite.
Pour une scène comme le coucher de soleil, il est préférable d'être en AF-S en sélectionnant un seul collimateur et en mettant le point de netteté sur ce collimateur... ou en AF manuel réglé sur l'infini.
Pour revenir sur l'ouverture, sauf si l'effet d'étoile est recherché (au détriment de la netteté), il aurait été préférable d'ouvrir à F/11 ou F/8 (3 ou 4 stops) et de monter en vitesse vers 1/800 ou 1/1600 pour éviter le flou de bougé.


*

Hors ligne Jean-Christophe

Nikon D5500 : Forum questions, réglages, problèmes
« Réponse #178 le: 06 Sep, 2018, 12:03:11 pm »
En mode "matriciel", l'appareil choisit de préférence le point le plus rapproché, ce qui n'est pas forcement ce qu'on souhaite.
Attention à ne pas confondre "mode matriciel" pour la mesure de lumière et "mode de zone automatique" pour l'autofocus.
Ici c'est de l'autofocus dont il est question.

En mode de zone automatique le boîtier se cale sur le sujet le plus proche.
Le mode matriciel de mesure de lumière n'intervient pas.

Nikon D5500 : Forum questions, réglages, problèmes
« Réponse #179 le: 07 Sep, 2018, 19:00:04 pm »
F/38 c'est beaucoup trop. Il faut rester dans la limite de f/16, voir au pire du pire f/22. Je dépasse rarement f/11. Lorsque tu fermes de trop, il apparaît de la diffraction. En gros, le rayon de lumière au lieu d'être très fin, devient une petite tâche sur le pixel et si cette tâche est plus grande que le pixel, ça bave sur les pixels d'à coté, d'où cette impression de flou.

Pourtant j'ai fait plusieurs essais à différentes ouvertures et à F16 (de mémoire) je n'arrivais pas à obtenir ce soleil étoile. Je réessaierai se soir (sachant que j'ai un ciel bien dégagé)

Publicité