Nikon D610 : Forum questions, réglages, problèmes
« Réponse #1245 le: 14 Mai, 2019, 13:10:22 pm »
Bonjour ! Petit souci avec le d610 d'un ami :
En liveview tout fonctionne normalement.
En visée normale, l'image est atrocement floue, la mise au point ne se fait pas correctement, et la mesure part dans tous les sens : en mode P en journée, alors qu'en liveview l'image bien exposée donne quelque chose comme ISO 200 1/200eme f5.6, ici j'ai des poses de deux trois voire dix secondes.

J'ai testé l'objectif sur un autre boîtier, il fonctionne tout à fait normalement.

Bien sûr, la dioptrie est bien réglée, l'Af est enclenché sur le boîtier et l'objo, j'ai essayé en afs et afc, le point est bien au centre.
En manuel, la réglette me donne l'indication que l'image est hyper sous ex. J'ai remis les réglages usine via les deux boutons verts, même constat.

Enfin, la mise au point manuelle est quasi impossible tant le viseur est flou.

Si vous aviez des pistes, cela pourrait nous aider ! Merci d'avance.
« Modifié: 14 Mai, 2019, 13:24:17 pm par Poivfm »
Passé au Fuji XT2, mais garde Nikon à l'œil

Nikon D610 : Forum questions, réglages, problèmes
« Réponse #1246 le: 15 Juin, 2019, 21:54:52 pm »
Bonsoir Poivfm,
si vous voyez flou dans le viseur en faisant la MAP manuelle, il faut déjà régler la vision à l'aide la molette .
Si l'AF ne fonctionne pas , regardez déjà si le commutateur AF/ M est bien en position "AF" sur le boitier (à droite de l'objectif)
si le PB persiste essayez aussi de faire un reset du boitier ( presser les 3 boutons verts à la fois)


Nikon D610 : Forum questions, réglages, problèmes
« Réponse #1247 le: 15 Juin, 2019, 22:50:15 pm »
Bonjour ! Petit souci avec le d610 d'un ami :
En liveview tout fonctionne normalement.
En visée normale, l'image est atrocement floue, la mise au point ne se fait pas correctement, et la mesure part dans tous les sens : en mode P en journée, alors qu'en liveview l'image bien exposée donne quelque chose comme ISO 200 1/200eme f5.6, ici j'ai des poses de deux trois voire dix secondes.

J'ai testé l'objectif sur un autre boîtier, il fonctionne tout à fait normalement.

Bien sûr, la dioptrie est bien réglée, l'Af est enclenché sur le boîtier et l'objo, j'ai essayé en afs et afc, le point est bien au centre.
En manuel, la réglette me donne l'indication que l'image est hyper sous ex. J'ai remis les réglages usine via les deux boutons verts, même constat.

Enfin, la mise au point manuelle est quasi impossible tant le viseur est flou.

Si vous aviez des pistes, cela pourrait nous aider ! Merci d'avance.

tu as testé un autre objectif sur son boitier ?
c'est un Sigma ?
l'homme riche à une montre mais l'homme heureux à le temps.

*

Hors ligne MixUnix

Nikon D610 : Forum questions, réglages, problèmes
« Réponse #1248 le: 09 Août, 2019, 22:51:31 pm »
Récent acquéreur d'un d600 avec peu de déclics mais porteur de taches habituelles, je l'ai confié au SAV Nikon pour analyse.
Profitant des dernières mises en œuvre de la garantie anti-dust annoncées pour finir début 2020, je pense qu'ils changeront l'obturateur.
La solution est-elle pérenne et ne fait plus projeter  des taches avec ce nouveau produit?
Nikon D600 - Nikkor AIS 1.8/50 - Nikkor AF 1.4/50 - Nikkor AF 3.5-4.5/28-85