*

Hors ligne didierropers

Nikon D5100 et touche AE-L AF-L
« Réponse #30 le: 09 Sep, 2011, 21:18:52 pm »
Aie, je ne suis pas spécialiste en batteries, incapable de répondre à ça ;)
Je sais juste que, pour les batteries de nos chers boitiers, ça ne pose pas de problème.

*

Hors ligne Weepbitterly

Nikon D5100 et touche AE-L AF-L
« Réponse #31 le: 09 Sep, 2011, 23:16:25 pm »
Ok, et par exemple avec les ordi ou le telephones, c'est le cas ou non?

Ca dépend de la technologie de la batterie : http://fr.wikipedia.org/wiki/Effet_m%C3%A9moire

Pour les Li-ion, (comme sur le D5100) tu peux y aller.

Les Ni-Cd et à un moindre degré les Ni-MH y sont sensibles.
« Modifié: 09 Sep, 2011, 23:18:35 pm par Weepbitterly »

Nikon D5100 et touche AE-L AF-L
« Réponse #32 le: 10 Sep, 2011, 12:52:28 pm »
Ca dépend de la technologie de la batterie : http://fr.wikipedia.org/wiki/Effet_m%C3%A9moire

Pour les Li-ion, (comme sur le D5100) tu peux y aller.

Les Ni-Cd et à un moindre degré les Ni-MH y sont sensibles.

Merci,
parceque entres les personnes qui disent ceci et les autres cela!!Au moins je saurais!!

Nikon D5100 et touche AE-L AF-L
« Réponse #33 le: 10 Sep, 2011, 13:03:11 pm »
Ah en effet, recharge d'abord et test ensuite :)  =D

Sinon le liveview, tu passes de ton viseur à ton écran.. c'est la tirette Lv



Salut,
l'accu est completement chargé,
mais......toujours le meme probleme.
Lorsque j'appuis en fin de course, écran noir  jusqu'au relachement (comme hier),
En etant ds ma chambre, si je veut prendre une photo je ne peut pas, mais si je vise la fenetre, cela fonctionne.
En visant le jour de la fenetre ca fonctionne jusqu'a 40.
J'ai essayé d'en prendre a l'interieur de la chambre en visant differen coin de la piece, cela fonctionne 1 fois sur 3.
Comme j'ai dit hier c'est tres bizarre.
Mais le bip bip de la mise au point se fait, mais la mise au point en elle meme n'a pas l'air de fonctioner (normalement, il me semble que l'objectif fait un petit zoom avant puis un petit zoom arrierre pui le bip bip et la photo se prend.).

Nikon D5100 et touche AE-L AF-L
« Réponse #34 le: 10 Sep, 2011, 13:15:52 pm »
Citation de: 1680tristan
Mais le bip bip de la mise au point se fait, mais la mise au point en elle meme n'a pas l'air de fonctioner (normalement, il me semble que l'objectif fait un petit zoom avant puis un petit zoom arrierre pui le bip bip et la photo se prend.).

Bonjour,

Si le bip de MAP se fait, alors c'est que sa marche. Si il ne marche pas, c'est que la MAP est difficile être effectué (coin très sombre ou trop prêt ou trop loin)

Sinon, l'objectif ne fais pas de zoom avant arrière, c'est la 2eme bague qui règle le focus en auto et donc fais une netteté avant arrière.. je sais pas si c'est bien clair...  :rolleyes:

Sinon post des photos, les aprioris sont généralement faux.. 2-3 différentes photos enlèverais le doute de la MAP.. en mode AUTO :)



Citation de: 1680tristan
Lorsque j'appuis en fin de course, écran noir  jusqu'au relachement (comme hier),

C'est normal. c'est le miroir qui se baisse ou se lève.. techniquement je suis pas au point ^^

Sinon je viens de faire un test avec mon 55-200 à 55, je n'ai pas de MAP sur mes meubles blancs laqué ikea, pas plus sur mon mur blanc à l'interieur, pas plus sur mon plafond.. donc forcément pas de shoot en MAP auto..
« Modifié: 10 Sep, 2011, 13:29:21 pm par Ancient »
Nikon D5100 / Nikkor AF-S 18-55mm VR / Nikkor AF-S 55-200mm VR

Nikon D5100 et touche AE-L AF-L
« Réponse #35 le: 10 Sep, 2011, 15:23:46 pm »
Bonjour,

Si le bip de MAP se fait, alors c'est que sa marche. Si il ne marche pas, c'est que la MAP est difficile être effectué (coin très sombre ou trop prêt ou trop loin)

Sinon, l'objectif ne fais pas de zoom avant arrière, c'est la 2eme bague qui règle le focus en auto et donc fais une netteté avant arrière.. je sais pas si c'est bien clair...  :rolleyes:

Sinon post des photos, les aprioris sont généralement faux.. 2-3 différentes photos enlèverais le doute de la MAP.. en mode AUTO :)

Tu veux que je poste quel genre de photos?

Sinon, je peut faire un reset?
Je ne sais pas où c'est.




*

Hors ligne didierropers

Nikon D5100 et touche AE-L AF-L
« Réponse #36 le: 11 Sep, 2011, 01:12:52 am »
Sinon je viens de faire un test avec mon 55-200 à 55, je n'ai pas de MAP sur mes meubles blancs laqué ikea, pas plus sur mon mur blanc à l'interieur, pas plus sur mon plafond.. donc forcément pas de shoot en MAP auto..
L'autofocus fonctionne par détection de contraste. Donc si on essaie de faire la MAP sur une surface uniforme, il est normal que ce la ne fonctionne pas.
idem s'il manque de lumière car pas de lumière = pas de contraste

Nikon D5100 et touche AE-L AF-L
« Réponse #37 le: 11 Sep, 2011, 12:50:08 pm »
L'autofocus fonctionne par détection de contraste. Donc si on essaie de faire la MAP sur une surface uniforme, il est normal que ce la ne fonctionne pas.
idem s'il manque de lumière car pas de lumière = pas de contraste

Mais au depart (avant que je touche à ce qu'il ne fallait pas toucher... :-\!!), lorsque j'etait ds la chambre, je pouvais prendre des photos tout le temps, la mise au point se faisait tjr (et sur n'importe quel mode), je regardais la difference de vue, mais la photo se prenais tjr.

Donc le probleme est qu'il n'y a pas assez de contraste? Mais comment se fit-il qu'avant ca le prenait ss probleme?

Que je sois en P, en auto, suivant l'angle de la chambre, la photo se prend ; pareil hier je vous ai dit qu'en prenant la photo des arbres ca marchait jusqu'a un certain oom, mais des que je mettait un objet proche à moitié de l'ecran, la photo ne se fait pas (alors que normalemnt en auto,la photo se prend obligatoirement!?
Donc quel pourrait etre le parametre qui empecherais la mise au point de se faire?
Peut-etre un mode Af particulier ou je ne sais pas (c'est ce que j'attend de vous!! =D).

Voila, c'est super (chi..) de pas pouvoir prendrede photo quand on veut!!

Merci d'avnce

Nikon D5100 et touche AE-L AF-L
« Réponse #38 le: 11 Sep, 2011, 13:12:11 pm »
Bonjour,

Si le bip de MAP se fait, alors c'est que sa marche. Si il ne marche pas, c'est que la MAP est difficile être effectué (coin très sombre ou trop prêt ou trop loin)

Sinon, l'objectif ne fais pas de zoom avant arrière, c'est la 2eme bague qui règle le focus en auto et donc fais une netteté avant arrière.. je sais pas si c'est bien clair...  :rolleyes:

Sinon post des photos, les aprioris sont généralement faux.. 2-3 différentes photos enlèverais le doute de la MAP.. en mode AUTO :)

Bonjour,
comment faire pour faire en sorte que les photos se prennent ds nimporte quels conditions?Mais avec une bonne qualité quand meme?



Nikon D5100 et touche AE-L AF-L
« Réponse #39 le: 11 Sep, 2011, 13:38:10 pm »
L'autofocus fonctionne par détection de contraste. Donc si on essaie de faire la MAP sur une surface uniforme, il est normal que ce la ne fonctionne pas.
idem s'il manque de lumière car pas de lumière = pas de contraste

Merci pour l'info ! je ne savais pas ce détail car en effet, je n'avais jamais fais de MAP sur une surface uniforme :) ceci explique cela  ;D

Citation de: 1680tristan
mais des que je mettait un objet proche à moitié de l'ecran, la photo ne se fait pas (alors que normalemnt en auto,la photo se prend obligatoirement!?

Non, si le sujet est trop prêt tu ne pourras pas faire de MAP auto ou manuelle avec l'objectif 18-55 !

Après pour les photos, mets les sur le forum.. que l'on puisse comprendre.. c'est sur si tu veux faire de la micro ou macro à 2 cm de l'objectif c'est pas possible dans cette configuration. Les problèmes que tu remontes sont trop évasifs et manquent de précision pour qu'on t'apporte une aide.

Prends ta télécommande tv, ou des clés, un livre.. n'importe quoi, mets la sur une table à 1,5m de toi, ouvre tes volets ou mets la lumière et shoot en 18 puis 55, un coup en auto, en P en A etc.. et post les pour qu'on voit si la MAP est faite ou pas..
enfin je sais pas, ton histoire n'avance pas. Sans exemple concret, c'est difficile d'orienter vers des solutions.

Cdlt
Nikon D5100 / Nikkor AF-S 18-55mm VR / Nikkor AF-S 55-200mm VR

Nikon D5100 et touche AE-L AF-L
« Réponse #40 le: 11 Sep, 2011, 14:26:16 pm »
Merci pour l'info ! je ne savais pas ce détail car en effet, je n'avais jamais fais de MAP sur une surface uniforme :) ceci explique cela  ;D

Non, si le sujet est trop prêt tu ne pourras pas faire de MAP auto ou manuelle avec l'objectif 18-55 !

Après pour les photos, mets les sur le forum.. que l'on puisse comprendre.. c'est sur si tu veux faire de la micro ou macro à 2 cm de l'objectif c'est pas possible dans cette configuration. Les problèmes que tu remontes sont trop évasifs et manquent de précision pour qu'on t'apporte une aide.

Prends ta télécommande tv, ou des clés, un livre.. n'importe quoi, mets la sur une table à 1,5m de toi, ouvre tes volets ou mets la lumière et shoot en 18 puis 55, un coup en auto, en P en A etc.. et post les pour qu'on voit si la MAP est faite ou pas..
enfin je sais pas, ton histoire n'avance pas. Sans exemple concret, c'est difficile d'orienter vers des solutions.

Cdlt


Je n'arrive pas a mettre les photo, j'ai reduit au max la qualité et la taille des photos mais le plus petit que je puisse faire c'est 500ko et c'es max 300ko.
Comment faire?

Ca ne marche pas
La je suis en auto en 18; le probleme c'est que j'ai du appuyer 3 ou 4 fois pour que la photo puisse se prendre.
J'ai du mettre la telecommande en bas de l'ecran car si je la met au milieu ou au dessus la map ne se fait pas..
c'est le meme probleme sur les autres modes (P, S...

J'ai essayé de prendre des photos en 18 de ma telecommande à 1m env, sur differents modes (auto, p,s , a, m, gros plan, portrait), ca n'a pas marché, le seul qui a pu fonctionner c'est le mode sport, mais il n'a ps l'ar d'avoir besoin de lamap pour prendre la photo.
j'ai essayé jusqu'a 24, mais il fallai que je me reculeun peu pour que ca prenne la photo (et je peut t'assurer que je ne suis pas ds le noir, j'ai une grand fenetre (à 2m de la telecomade), plus 350 watts de lumiere répartit ds la chambre donc la luminosité devrait etre largement suffisante!

Je crois que le probleme vient des points qui sont ds le viseur , expliquez moi leurs roles et leurs fonctionnement (il me semble que c'est les modes de zones), tant qu'il n'a pas trouver (je ne sais pas quoi...), il n'enclenche pas la mise au point (ou tout du moins le bip bip) parceque le reglage de la neteté ne se fait pas.

J'espere vous éclairer un peu mieux.
« Modifié: 11 Sep, 2011, 16:39:07 pm par 1680tristan »

*

Hors ligne didierropers

Nikon D5100 et touche AE-L AF-L
« Réponse #41 le: 11 Sep, 2011, 23:54:24 pm »
Pour descendre le poids d'une photo, il faut d'abord réduire sa taille. Ici, 800 pixels de large devraient suffire. Ensuite, on compresse si nécessaire mais une compression très légère doit suffire.

Pour le problème de MAP, il faut qu'un des collimateurs soient sur l'objet à photographier. Tu peux choisir le collimateur avec le pad multidirectionnel. Le collimateur du centre est le plus efficace pour la mise au point donc utilise celui-là pour l'instant. Et fais sorte qu'il tombe sur une zone de l'objet qui possède un minimum de contraste (pas une surface uniforme)

Nikon D5100 et touche AE-L AF-L
« Réponse #42 le: 12 Sep, 2011, 11:24:24 am »
Pour descendre le poids d'une photo, il faut d'abord réduire sa taille. Ici, 800 pixels de large devraient suffire. Ensuite, on compresse si nécessaire mais une compression très légère doit suffire.

Le minmum que j'arive a faire en reduisant qualité et taille c'est 500, puis qund je le compsse, ca passe de 500k a 455k!! (en RAR)

Pour le problème de MAP, il faut qu'un des collimateurs soient sur l'objet à photographier. Tu peux choisir le collimateur avec le pad multidirectionnel. Le collimateur du centre est le plus efficace pour la mise au point donc utilise celui-là pour l'instant. Et fais sorte qu'il tombe sur une zone de l'objet qui possède un minimum de contraste (pas une surface uniforme)

J'ai fait des test hier soir dehors en prenant des photos du ciel dans different mode (le flash était ouvert) et ca a marché sur quasiment tous les modes et a différent zoom (sauf en 55, la photo neveut jamais se prendre, donc parfois je me met en MF).


Apres j'a faits des test a l'interieur de la maison avec plus au moins de lumiere et ca n'a pas trop mal marché.

Donc cela résoud partiellement mn probleme, il faut donc que le flash soit activé (ou du moins levé), pour que la photo deigne se prendre);
mais ds le cas ou je voudrais prendre une photo (comme un paparazzi), a l'instant t, pour que je sois sur que la photo se prenne , il faudrait que je me mett en mode sport, car pas besoins de mise au point pour prendre la photo.

Mais cequi est bizarre c'est qu'au depart lorsque je voulais prendre une photo de ma telecommande ds ma chambre (par exemple), en auto, elle se prenait tandis que là j'essaie en ce moment meme et ca ne fonctionne pas et j trouve ca pas normal.

Donc mes problemes son les suivants :

L'action de la 2eme bague ne se fait plus (le zoom avant arierre, comme je disais!),(mais les photos ne sont pas flou, mais je ne peut pas shooter en plein zoom)

Quand je veut prendre une photo de ma telecommande ca ne veut pas, alors qu'avant ca le faisait.
Donc le probleme vient forcement de ce mode de zone.

Quel pouvait etre ma configuration precedente qui faisait que je pouvait shooter n'importe quand, que la map se fasse (avec le mouvement de la 2eme bague), et que je pouvais photographier ma telecommande !!

Merci d'avance, je vais essayer de recompresser les photos.

Nikon D5100 et touche AE-L AF-L
« Réponse #43 le: 12 Sep, 2011, 11:37:42 am »
Bonjour,

Arrives tu a tourner la seconde bague ? ou est elle bloqué ?

Sinon, voici le réglage point ou auto ci dessous :

Nikon D5100 / Nikkor AF-S 18-55mm VR / Nikkor AF-S 55-200mm VR

Nikon D5100 et touche AE-L AF-L
« Réponse #44 le: 12 Sep, 2011, 12:10:36 pm »
Bonjour,

Arrives tu a tourner la seconde bague ? ou est elle bloqué ?

Sinon, voici le réglage point ou auto ci dessous :



Tout ce que je peut tourner 'es l'objectif pour passer de 18 a 55, c'est de ca dont tu parles?
Sinon, e manuel je l'ai constement sous les yeux.

La premiere en auto 18, mais je dois mettre la telecommande hors des collimateurs sinon la photo ne se prend pas , ni la map

J'ai reussis à redimensionner les photos je te les envoies.