*

Kaskapointe

  • Invité
Pb photos dédoublées 5700
« le: 15 Juin, 2009, 13:20:36 pm »
Bonjour à tous et à toutes,

J'utilise un bridge Coolpix 5700 depuis plusieurs années qui me donne satisfaction et dont le capteur a été changé (gratuitement) par Nikon il ya deux ans au titre du SAV.
Depuis peu, les photos sont très lentes à être mémorisées (en 10  secondes), l'icône delete s'afiche dans le viseur, et chaque photo enregistrée est dédoublée : il me semble que deux photos sont exposées sur la même prise.
Quelqu'un a t-il rencontré ce Pb ?   

PAr avance merci pour vos conseils.


*

Hors ligne Sini

Pb photos dédoublées 5700
« Réponse #1 le: 15 Juin, 2009, 14:07:23 pm »
c'est parceque tu les stockes en raw

si tu  sélectionnes Jpeg comme format, c'est bien plus rapide et pas de doublons, naturellement, tout dépend de ce que tu recherches, si tu n'en as pas eu besoin, ça veut dire que tu peux t'en passer :D
tl;dr

*

Kaskapointe

  • Invité
Pb photos dédoublées 5700
« Réponse #2 le: 15 Juin, 2009, 15:23:26 pm »
Merci pour l'info, je vais vérifier et tester ce soir.
« Modifié: 15 Juin, 2009, 17:23:04 pm par Jean-Christophe »

*

Kaskapointe

  • Invité
Pb photos dédoublées 5700
« Réponse #3 le: 15 Juin, 2009, 22:06:45 pm »
Même en format basic, le pb persistait.
 
Ayant peut-être fait une fausse manip, je suis revenu aux reglages par défaut, j'ai débranché la batterie puis attendu et allumé ensuite mon Nikon.
Miracle, il refonctionne correctement ! Pourvu que ça dure !!!

Demain, je suis au Salon du Bourget, et j'espère bien que le soleil et les belles images seront au RDV.