*

Hors ligne Gaumais

  • Quand sais je (Cassidjes)
  • 8381
  • Quand je ne sais rien je me tais
  • Voir ses photos
Bonsoir à toutes et tous 
Ayant récupéré mon ordi je ne trouve plus comment mettre le contenu d'une carte XQD car après réparation tout à changer sur l'ordinateur (Pfutt)
Merci d'avance pour vos réponses amicalement.
Michel
« Modifié: 19 Déc, 2019, 19:41:59 pm par Gaumais »

*

Hors ligne Caille

Bonsoir,

Tout a changé, c'est à dire ?
Le système d'exploitation est toujours le même ?
Tu utilises qu'elle équipement ?

Cordialement.

*

Hors ligne Gaumais

  • Quand sais je (Cassidjes)
  • 8381
  • Quand je ne sais rien je me tais
  • Voir ses photos
Bonsoir,

Tout a changé, c'est à dire ?
Le système d'exploitation est toujours le même ?
Tu utilises qu'elle équipement ?

Cordialement.

Bonsoir Caille
Avant je me branchais soit avecun petit boitier fourni à l'achat du D4 et de même avec les XQD du D500 ou avec un Lexar que j'ai acheté car celui fourni avec le D4 ce décolle …
Maintenant je ne trouve plus un emplacement pour mettre le contenu des Xqd ?
Bon début de soirée amicalement
Michel

*

Hors ligne Caille

Ce petit boîtier fourni avec le D4s ou celui que tu as acheté sont deux lecteurs de cartes  XQD il suffit de les brancher sur un des ports USB de cet ordinateur, je ne comprends pas trop ton problème il faut en dire plus. ;)

Note : j'ai signalé à la modération pour que ce fil soit déplacé dans la rubrique adéquate (ici, c'est les petites annonces... ;D)
Des zooms DX, des fixes FX et le même boîtier pour tout le monde.