D7100 s’allume/s’éteint plus 😞🤔
« le: 05 Oct, 2019, 05:23:59 am »
En insérant une carte mémoire, verrouillée involontairement, j’ai eu un message d’erreur. Cherchant d’abord un problème de connection interne, j’ai mis l’appare Hors tension. Depuis, il ne s’allume plus complètement (pas d’affichage de cartes restantes, pas de déclenchement possible ni même de modification des réglages) et ne s’éteint pas du tout.
J’ai essayé le retrait de la batterie, la vidange des cartes mémoires, rien n’y fait 😞.

Si vous avez ses pistes, mille mercis d’avance 😉

Ann

D7100 s’allume/s’éteint plus 😞🤔
« Réponse #1 le: 05 Oct, 2019, 06:26:44 am »
Bonjour,
Si possible (distance), demander l'avis des techniciens du 99 bd Raspail.
Auparavant voir si le D7100 permet d'enregistrer les réglages sur la carte mémoire (possible sur gamme pro) ; puis réinitialisation, avec appui simultané dur les touches avec points verts.

D7100 s’allume/s’éteint plus 😞🤔
« Réponse #2 le: 05 Oct, 2019, 06:42:11 am »
Merci ;-).

En tentant de suivre tes recommandations, je remets la batterie que j’avais retiree, et là miracle, tout refonctionne.

Donc si quelqu’un a ma mésaventure, la solution est de retirer la batterie un long moment (1/2h dans mon cas) et non qq dizaines de secondes comme j’ava Fait précédemment...

Soulagée mais purée 2h de perdues avec cette 🤬🤬, et une belle lumière manquée ce matin.

D7100 s’allume/s’éteint plus 😞🤔
« Réponse #3 le: 06 Oct, 2019, 18:58:56 pm »
Salut, astuce facile mais efficace, ça a marché pour moi aussi, merci  :P

Appvalley TutuApp Tweakbox
« Modifié: 12 Oct, 2019, 22:01:21 pm par sneazzy95 »