Bonjour,

j'utilise LR 5.7.1 avec grande satisfaction, mais depuis quelques jours, toutes les photos que j'importe apparaissent très bruitées, quelle que soit leur sensibilité, comme si elles étaient toutes en 6400 ISO ou plus... je précise que si j'ouvre les mêmes photos avec Windows Photos elles apparaissent normalement. Ne sachant plus que faire j'ai désinstalle puis réinstallé LR, même resultat!!
Merci par avance pour toute aide, je m'arrache les quelques cheveux qui me restent!


Probleme photos tres bruitees apres importation dans LR 5.7
« Réponse #1 le: 07 Mai, 2018, 15:24:24 pm »
Bonjour,
tu as peut-être modifié sans le savoir la qualité d'affichage des photos ds LR (ds le menu catalogue de mémoire), ou bien tu affiches les aperçus dynamiques .
Si la résolution des photos est inchangée (ds l'appareil photo), ce doit juste être un pb de paramétrage.

*

Hors ligne Jean-Christophe

Probleme photos tres bruitees apres importation dans LR 5.7
« Réponse #2 le: 07 Mai, 2018, 15:52:30 pm »
J'ai l'impression de voir un aperçu de faible définition mais ce n'est pas évident avec la copie d'écran.
Regarde les paramètres d'affichage et de création d'aperçu dans LR.

As-tu changé quelque chose sur l'ordi ? Carte graphique ? Pilote ?

Probleme photos tres bruitees apres importation dans LR 5.7
« Réponse #3 le: 07 Mai, 2018, 15:54:45 pm »
Bonsoir,
merci pour ta réponse. J'ai trouve depuis l'origine du pb: j'avais involontairement modifie le gain dans un parametre predefini d'importation; j'ai corrige et tout est rentre dans l'ordre. :-\ :D