Bonjour amis de Nikon.

Tout dabord j'espère être dans la bonne rubrique.


Voil j'ai un Nikon Coolpix 5700 depuis un petit moment maintenant. Je suis très contant.

Mais voilà aujourd'hui j'ai voulu refaire des photos après un moment de non utilisation et j'ai un gros soucis !

J'allume tout a fait normalement l'appareil en mettant le bouton sur ON et ouvre le volet de visualisation, et là j'ai marqué : La carte ne contient pas d'image. Bon je me dis que c'est peut-être normal, je me rappel plus lors de la dernière utilisation si j'avais formaté la carte.

Mais le problème c'est que "l'objetif" ne sort pas ! Il reste comme si je laissais le capuchon. Et sur l'écran à coté du bouton ON/OFF je n'ai rien apart le niveau de la batterie (max).

Si je presse MENU, dans l'option "1" (le chiffre tout à gauche sur l'écran couleur) je ne peut sélectionner que "Dossiers" ! Et si je presse le bouton de sélection contre la gauche pour changer de menu je peux aller sur "S" et je peux tout sélectionner sauf le premier "Option Ecran" ! Et si mes souvenirs sont bon entre le "1" et le "S" à gauche il y avait "2" non ?


Avez-vous déjà eu ce problème ???

Dite moi pas que mon Nikon est out ???

Que puis-je faire, surtout qu'il n'est plus sous garanti :(


Merci d'avance pour votre aide !

[COOLPIX 5700] Problème, je ne peux plus prendre de photos :(
« Réponse #1 le: 02 Oct, 2006, 15:01:25 pm »
Hum re bonjour, dsl, merci de pas me taper, mais j'ai trouvé le problème ...

C'était le bouton qui était sur "Voir photo" et non "Prendre photo" ...

DSL pour ce post inutile ;)

[COOLPIX 5700] Problème, je ne peux plus prendre de photos :(
« Réponse #2 le: 02 Oct, 2006, 15:08:55 pm »
Arf. :lol: