Fuji hyper utility HS-V2 ver3
« le: 18 Nov, 2006, 00:49:09 am »
Bonjour,

Je suis à la recherche de toute urgence du logiciel Hyper utility HS-V2 version 3 pour un S3pro.


Si vous avez un exemplaire à vendre ou si vous savez où je peux m'en procurer un demain samedi, n'hésitez pas à me contacter.

Par avance merci.

scallito.

*

Hors ligne Jean-Christophe

Fuji hyper utility HS-V2 ver3
« Réponse #1 le: 18 Nov, 2006, 09:25:51 am »
Je te conseille de mettre une annonce dans la rubrique dédiée http://www.nikonpassion.com/modules/catads/

*

Hors ligne philipandre

Fuji hyper utility HS-V2 ver3
« Réponse #2 le: 18 Nov, 2006, 10:15:51 am »
je vais peut être avoir ça ... je te contacte en direct si je trouve ... 48 heures ...
Si les appareils sont identiques, le style des images est propre à chacun ...

Fuji hyper utility HS-V2 ver3
« Réponse #3 le: 18 Nov, 2006, 12:10:31 pm »
Bonjour,

Merci Jean-christophe, j'ai suivi ton conseil et j'ai déposé une annonce dans la rubrique que tu m'as indiquée.

Philipandre, merci de ta réactivité, si tu en trouves un, à voir avec plaisir.

*

Hors ligne philipandre

Fuji hyper utility HS-V2 ver3
« Réponse #4 le: 18 Nov, 2006, 12:40:29 pm »
Mac ou PC ?

fait moi un mail pour que je puisse avoir ton adresse en direct ...
Si les appareils sont identiques, le style des images est propre à chacun ...

*

Hors ligne philipandre

Fuji hyper utility HS-V2 ver3
« Réponse #5 le: 18 Nov, 2006, 12:56:21 pm »
je devrais pouvoir avoir ça, mais pas avant 3 /4 jours ... si ça urge, tu peux télécharger ..

http://www.fujifilm.com/products/digital/download/hsv2_3/index.html
Si les appareils sont identiques, le style des images est propre à chacun ...

*

Hors ligne Jean-Christophe

Fuji hyper utility HS-V2 ver3
« Réponse #6 le: 18 Nov, 2006, 15:09:00 pm »
t'a posé une annonce mais tu ne les as pas lu !! ;)
Un à vendre sur ce site :)
http://www.nikonpassion.com/modules/catads/adsitem.php?ads_id=1281

Fuji hyper utility HS-V2 ver3
« Réponse #7 le: 19 Nov, 2006, 18:03:35 pm »
il l'a vendu depuis longtemps, tu penses bien que je l'ai bien vu cette annonce.

Fuji hyper utility HS-V2 ver3
« Réponse #8 le: 21 Nov, 2006, 23:12:33 pm »
Finalement je l'ai commandé chez Objectif Bastille qui sera livré jeudi matin, je suis vraiment charette mais ça devrait aller.

Dans tous les cas merci de votre réactivité.

@+

Scallito

Fuji hyper utility HS-V2 ver3
« Réponse #9 le: 27 Déc, 2006, 20:06:33 pm »
Bonjour,

J'ai un Fuji S2 avec le logiciel Fuji hyper utility HS-S2 et j'ai entendu que si j'arrive à trouver une version HS-V2 (ver2.0 ou plus dédiée au S3), je pourrai exploiter mes fichiers raw sur mon PC avec les options du S3 via le logiciel.
Quelqu'un a déjà une expérience à ce sujet?
L'update téléchargeable chez Fuji permet d'upgrader un HS-V2 ver2.0 vers un HS-V2 ver3.0 ou ver3.1 mais ne fonctionne pas avec mon HS-S2. Qui peu m'indiquer comment faire pour upgrader?
D'avance merci
Nikon ... SMZ800 et autres (D3s, F801, F401 / Fuji S5 & S2 Pro / AF-S 24-70 f2.8 / AF-S 70-200 f2.8 VR / AF-S 18-200 VR / AF 24 f2.8 / AF 35 f2.0 / AF 50 f1.8 / AF-D 20-35 f2.8 / AF-D 28-200 / AF 70-210 f4 / AF 300 f4 ED IF / Nikkor K 85 f1.8 / Nikkor Ai 50 f1.2 / Tamron 500 SP f8 et 135 SP f2,5 modifiés Ai-P / Sigma macro 50 f2.8 / Sigma macro 105 f2.8 / Nikon SB-29, 80 Dx, 800)

Fuji hyper utility HS-V2 ver3
« Réponse #10 le: 16 Fév, 2007, 11:42:53 am »
Bonjour,
Je suis sous xp Pro et je n'arrive pas à installer Hyper-Utility V3.1 sur ma machine  message :
GRAVE : Cette installation est compatible avec Windows 2000 SP4 , Windows XP SP1 ou une version portérieure.
Puis sortie de l'install ??? ......................   quelqu'un a t 'il rencontré ce type de problème
J'ai contacté Fuji mais pas de réponse à ce jour.
Avec mes remerciements

Fuji hyper utility HS-V2 ver3
« Réponse #11 le: 16 Fév, 2007, 18:14:24 pm »
Bonjour,

Je suis aussi sous XP pro SP 2.
J'ai eu exactement le même message d'erreur en essayant de mettre le dernier upgrade k (V2UP31K.exe) du site Fuji sur ma version HS-V2 ver3.0
J'en suis donc resté à la version HS-V2 ver3.1 h suite à l'upgrade "h" téléchargé il y a quelque temps. ;-(
Nikon ... SMZ800 et autres (D3s, F801, F401 / Fuji S5 & S2 Pro / AF-S 24-70 f2.8 / AF-S 70-200 f2.8 VR / AF-S 18-200 VR / AF 24 f2.8 / AF 35 f2.0 / AF 50 f1.8 / AF-D 20-35 f2.8 / AF-D 28-200 / AF 70-210 f4 / AF 300 f4 ED IF / Nikkor K 85 f1.8 / Nikkor Ai 50 f1.2 / Tamron 500 SP f8 et 135 SP f2,5 modifiés Ai-P / Sigma macro 50 f2.8 / Sigma macro 105 f2.8 / Nikon SB-29, 80 Dx, 800)

Fuji hyper utility HS-V2 ver3
« Réponse #12 le: 19 Fév, 2007, 12:27:51 pm »
Bonjour,

Je suis sous Mac et nous n'avons pas ces problèmes, désolé.

Je ne suis pas sûr, mais HS-V2 et HS-S2 ne sont pas la même chose.

@+

Scallito