Polaroïd Supercolor 645 CL
« le: 30 Mai, 2017, 11:56:34 am »
Bonjour,
Je viens de trouver dans un carton un polaroïd qui appartenait à ma mère, je crois qu il date de 90... nous avons acheté des cartouches impossible 600, apparement la batterie est intégrée dedans. On a essayé de prendre une photo, mais même en appuyant sur le boutons, rien ne marche, le flash ne s'actionne pas alors que le témoin à l'arrière est bien vert... je me demandais si il était possible que ce soit à cause de l âge, ou peut être que le flash est endommagé ?
Sur pas mal de sites, les gens disent que l'on est supposé entendre le mécanisme marcher, mais il n'y aucun son... seulement lorsqu'on a mis la cartouche, une feuille de protection est sortie...(j en ai conclus que le mécanisme devait un peu fonctionner quand même...)

Enfin bref, si il y a des connaisseurs capable d'éclaircir ce mystère, cela nous aiderait beaucoup ! 
Merci d'avance !

Polaroïd Supercolor 645 CL
« Réponse #1 le: 30 Mai, 2017, 12:23:51 pm »
PAs facile. Peut etre un mauvais contact entre la batterie et l'appareil. Les polaroid peuvent être capricieux et un rien peut les faire déconner. Tu dis que le voyant de batterie est au vert?
Vendeur d'émotions!

Polaroïd Supercolor 645 CL
« Réponse #2 le: 30 Mai, 2017, 12:48:24 pm »
PAs facile. Peut etre un mauvais contact entre la batterie et l'appareil. Les polaroid peuvent être capricieux et un rien peut les faire déconner. Tu dis que le voyant de batterie est au vert?

Oui le voyant est rouge quand je l ouvre, puis devient vert...

Polaroïd Supercolor 645 CL
« Réponse #3 le: 30 Mai, 2017, 17:00:40 pm »
IL ets possible que le système de déclenchement soit grippé ou oxydé dans ce cas là.
Vendeur d'émotions!