Forum photo Nikon Passion

Matériel Photo => Forum Nikon : la marque, actualité, historique, les gammes d'appareils photo et d'objectifs => Discussion démarrée par: JPK le 15 Mai, 2019, 18:38:00 pm

Titre: réglage en mode CL et CH
Posté par: JPK le 15 Mai, 2019, 18:38:00 pm
Bonjour,

J'ai besoin de vos lumières!.....
J'ai un D7200.En mode rafale que ce soit en M ou S dans une  séries de photos le réglage initial du premier cliché n'est pas maintenu.Je me retrouve avec un dégradé d'exposition très important photo 1 correcte puis de plus en plus clair.donc inexploitable.Je n'avais pas ce dégradé au paravant.Pourriez-vous me préciser à quel niveau intervenir dans le menu.Merci de votre sollicitude.
Jean-Paul
Titre: réglage en mode CL et CH
Posté par: PiRaTe33 le 15 Mai, 2019, 18:40:16 pm
Bonjour,

J'ai besoin de vos lumières!.....
J'ai un D7200.En mode rafale que ce soit en M ou S dans une  séries de photos le réglage initial du premier cliché n'est pas maintenu.Je me retrouve avec un dégradé d'exposition très important photo 1 correcte puis de plus en plus clair.donc inexploitable.Je n'avais pas ce dégradé au paravant.Pourriez-vous me préciser à quel niveau intervenir dans le menu.Merci de votre sollicitude.
Jean-Paul


Salut,

Je pense que tu as du activer ou oublier de désactiver le bracketing d'expo. Je te renvoie au manuel de ton boitier pour le désactiver.
Titre: réglage en mode CL et CH
Posté par: JPK le 15 Mai, 2019, 22:02:39 pm
Merci pour la réactivité et l'efficacité.Effectivement le bracketing était activé.
JPK