Forum photo Nikon Passion

Matériel Photo => Forum Vidéo Nikon => Discussion démarrée par: Richard62 le 05 Déc, 2018, 17:59:57 pm

Titre: Absence de son en vidéo avec le D3100
Posté par: Richard62 le 05 Déc, 2018, 17:59:57 pm
Bonjour
je n'ai pas de son lorsque je fais de la vidéo avec mon D3100. Pourtant j'ai vérifié les paramètres vidéo et le son est activé.
Quelqu'un a-t-il une réponse à ce problème ?
Merci
Titre: Absence de son en vidéo avec le D3100
Posté par: Pierre le 05 Déc, 2018, 21:59:36 pm
As-tu vérifier le niveau du micro ?
Titre: Absence de son en vidéo avec le D3100
Posté par: Richard62 le 05 Déc, 2018, 22:26:02 pm
Non. Comment faut-il procéder ?
Titre: Absence de son en vidéo avec le D3100
Posté par: Pierre le 05 Déc, 2018, 22:33:13 pm
Je n'ai pas le D3100 donc je ne sais pas... mais que dit la notice compète à ce sujet ?  https://www.nikonsupport.eu/europe/Manuals/D3100/D3100RM_Fr_04.pdf

vérifier aussi si le son de sorties est OK sur l'appareil photo... essayer aussi si la video à du son sur un ordi.
Titre: Absence de son en vidéo avec le D3100
Posté par: Richard62 le 06 Déc, 2018, 18:18:10 pm
Le mode d'emploi stipule d'activer le son mais il n'y a pas de réglage micro.
J'ai donc refait un test, puis lecture sur appareil photo puis pc : pas de son...
Titre: Absence de son en vidéo avec le D3100
Posté par: Pierre le 06 Déc, 2018, 18:43:46 pm
Dans le menu le son est bien sur ON ? 
Le micro est-il bien dégagé ...

Dans quel modes es-tu quand tu veux faire une video ?

 
Titre: Absence de son en vidéo avec le D3100
Posté par: Gregory74 le 06 Déc, 2018, 21:47:25 pm
As-tu essayé avec un micro externe? Le micro interne est peut-être HS...  :hue:
Titre: Absence de son en vidéo avec le D3100
Posté par: MICHEL le 06 Déc, 2018, 23:32:10 pm
As-tu essayé avec un micro externe? Le micro interne est peut-être HS...  :hue:
De mémoire, on ne peut pas brancher de micro externe sur le D3100.
Titre: Absence de son en vidéo avec le D3100
Posté par: Gregory74 le 07 Déc, 2018, 22:46:00 pm
Arf...  :-\
Titre: Absence de son en vidéo avec le D3100
Posté par: Richard62 le 09 Déc, 2018, 18:42:18 pm
Dans le menu le son est bien sur ON ? 
Le micro est-il bien dégagé ...

Dans quel modes es-tu quand tu veux faire une video ?

Je suis comme indiqué sur mode d'emploi : cad le bouton arrière actionné en mode vidéo.
Titre: Absence de son en vidéo avec le D3100
Posté par: Richard62 le 09 Déc, 2018, 18:43:49 pm
De mémoire, on ne peut pas brancher de micro externe sur le D3100.

Effectivement il n'y a pas de prise micro extérieur.

Je pense que le micro du Nikon est H.S.   :-[
Titre: Absence de son en vidéo avec le D3100
Posté par: Pierre le 09 Déc, 2018, 21:38:27 pm
Tu as testé dan tous les modes  ?
Titre: Absence de son en vidéo avec le D3100
Posté par: Coco32 le 12 Déc, 2018, 17:36:49 pm
Bonjour
je n'ai pas de son lorsque je fais de la vidéo avec mon D3100. Pourtant j'ai vérifié les paramètres vidéo et le son est activé.
Quelqu'un a-t-il une réponse à ce problème ?
Merci
Je ne sais si ton problème est réglé ? Au cas ou, non il faut se rendre dans le " menu prise de vue " " Paramètres vidéo " " microphone " et  " Sensibilité Automatique " valider par ok  ce qui te fera revenir dans le menu Microphone et là tu verras le dessin d'un micro avec le A de automatique marqué!

Bon réglage!