Nikon Passion : Communauté Photo

Matériel Photo et Marques => Objectifs pour Nikon => Discussion démarrée par: xtro le 02 Juil, 2007, 22:35:52 pm

Titre: 55/200 afs un peu lent ?...
Posté par: xtro le 02 Juil, 2007, 22:35:52 pm
bonjour
je possede un kit d40 avec 18/55 & 55/200 et je suis déçu des photos prisent sur des objets en mouvements , je n"arrive  pas à les avoir net  au début j'étais au 1/400 j"ai pensé que c'était insuffisant mais même au 1/800 c'est pas super net , est ce une tare connue du 55/200 ?
Titre: 55/200 afs un peu lent ?...
Posté par: kazoar le 02 Juil, 2007, 23:38:12 pm
Pour prendre un objet statique à 200mm (équi. 300mm) sans rique de flou de bougé il faut éviter de descendre en dessous de 1/300eme de seconde. Mais sur un sujet en mouvement tout dépend de la vitesse du sujet et il peut être nécessaire d'avoir une vitesse beaucoup plus rapide pour figer l'action, mais une fois calé à 1600 iso le seul moyen d'avoir une vitesse plus rapide c'est d'ouvrir le diaph à fond. Et c'est là qu'il y a problème parce que le 55-200 ouvre au maxi à f5,6 à 200mm et ça peut être insufisant.

C'est pourquoi pour les photos d'actions en général (sport) et surtout en salle (éclairage moins important) on utilise des objectifs type 70-200 f2,8, ou 80-200 f2,8 ou 50-150 f2,8. Et le vr n'aide en rien dans ce genre de situations (il ne peut pas figer le sujet). Seule une ouverture lumineuse (ou encore appellée rapide... ce n'est pas pour rien) peut y faire quelque chose. Mais après c'est un autre budget que le 55-200.
Titre: 55/200 afs un peu lent ?...
Posté par: xtro le 03 Juil, 2007, 15:54:02 pm
en fait au 800eme je ne crains pas le flou de bougé , je crois plutot que ce soit le manque de reactivité de l'af.
c'est vrai qu'au 800eme j'avais de la marge puisque j'étais ouvert à 11 (200iso) , compte tenu de la vitesse de l'objet environ 20 à 25 m/s j'en suis à me demander si le 800eme est suffisant ou si c'est l'af , est ce que dans la gamme nikon il y a une difference au niveau des af ?
Titre: 55/200 afs un peu lent ?...
Posté par: Bluedeep le 03 Juil, 2007, 15:56:55 pm
Citation de: xtro
en fait au 800eme je ne crains pas le flou de bougé , je crois plutot que ce soit le manque de reactivité de l'af.?
Manque de réactivité ? non, sur le D40 c'est (autant que je sache) priorité à l'AF. Donc, il tarderait à prendre la photo, mais ne la prendrait pas tant que la MAP n'est pas net (pour lui). Ce serait plutôt un manque de précision de l'AF du à un manque de lumière- il faut plutôt chercher l'explication là)
Titre: 55/200 afs un peu lent ?...
Posté par: PHOTOKOR le 03 Juil, 2007, 16:56:38 pm
A Xtro:

- Tout à fait d'accord avec Kazoar: les modules de détection AF ont du mal à fonctionner à des ouvertures égales ou plus petites que f/5,6. Surtout ne pas confondre l'ouverture maxi et l'ouverture affichée car la mesure se fait toujours à pleine ouverture. Il est normal que ce module AF soit moins sensible sur un D40 que sur un D2Xs. D'où l'importance d'avoir une optique lumineuse!

Cordialement,
Photokor.
Titre: 55/200 afs un peu lent ?...
Posté par: Bouleto le 03 Juil, 2007, 17:05:38 pm
de xtro:
       c'est vrai qu'au 800eme j'avais de la marge puisque j'étais ouvert à 11

Mais si xtro ferme a F11, l'imprecision de l'AF devrait etre compensee par l'augmentation de profondeur de champ, non ? Je pencherai donc plutot pour un manque de pique.
Titre: 55/200 afs un peu lent ?...
Posté par: Bluedeep le 03 Juil, 2007, 17:45:01 pm
Citation de: Bouleto
Mais si xtro ferme a F11, l'imprecision de l'AF devrait etre compensee par l'augmentation de profondeur de champ, non ? Je pencherai donc plutot pour un manque de pique.
La mesure AF s'effectuant à PO, qu'il ferme à f/64 ne change rien au comportement du module AF.

Quant à un manque de piqué des deux objos du kit D40, là tu peux oublier cette explication : ils sont "cheaps", peu lumineux, tout ce que tu veux, mais piqués.
Titre: 55/200 afs un peu lent ?...
Posté par: Bouleto le 03 Juil, 2007, 17:53:53 pm
Je ne me suis pas bien fait comprendre. Ce que je disais etait qu'une imprecision de l'AF (meme meusuree a PO) devrait etre compensee par une plus grande profondeure de champ, puisque xtro parle de prise de vue a F11.

Pour le manque de pique, OK j'accepte volontier d'eliminer cette cause ne connaissant pas les objos cites.

Peut etre le mieux serait de voir un exemple de photo significatif ?
Titre: 55/200 afs un peu lent ?...
Posté par: Bluedeep le 03 Juil, 2007, 18:52:38 pm
Citation de: Bouleto
J
Peut etre le mieux serait de voir un exemple de photo significatif ?
Pas bête, ça :D

Peut être aurait-on du, en effet, commencer par là !
Titre: 55/200 afs un peu lent ?...
Posté par: xtro le 03 Juil, 2007, 19:46:20 pm
(https://forum.nikonpassion.com/proxy.php?request=http%3A%2F%2Fimg127.imageshack.us%2Fimg127%2F3138%2Fminij4ep0.th.jpg&hash=82c41ae2c2775c73526853141ec591b8) (http://img127.imageshack.us/my.php?image=minij4ep0.jpg)
Titre: 55/200 afs un peu lent ?...
Posté par: xtro le 03 Juil, 2007, 19:53:08 pm
(https://forum.nikonpassion.com/proxy.php?request=http%3A%2F%2Fimg127.imageshack.us%2Fimg127%2F8836%2Fminij3vu1.th.jpg&hash=f3e699b26b935ae315abfa98dbe78324) (http://img127.imageshack.us/my.php?image=minij3vu1.jpg)

(https://forum.nikonpassion.com/proxy.php?request=http%3A%2F%2Fimg127.imageshack.us%2Fimg127%2F7554%2Fminij2ne6.th.jpg&hash=a5e8441ea41402b14e6a4da272d29393) (http://img127.imageshack.us/my.php?image=minij2ne6.jpg)

(https://forum.nikonpassion.com/proxy.php?request=http%3A%2F%2Fimg127.imageshack.us%2Fimg127%2F3341%2Fminij1kj9.th.jpg&hash=2e4510c9caef1c13b40ef1fec00ef9d8) (http://img127.imageshack.us/my.php?image=minij1kj9.jpg)

celle où le planeur est dans l'herbe comporte des artefacts de compression mais ont peut voir la netteté , pris en statique 1/800 à 6.3 on voit que c'est net , par contre sur les autres d'apres ce que je comprend si le d40 declenche c'est qu'il voit l'objet net donc le probleme viendrait du boitier..........
Titre: 55/200 afs un peu lent ?...
Posté par: Bouleto le 05 Juil, 2007, 10:43:51 am
Je ne sais trop quoi dire au vu de tes images. Flou de mise-au-point ? Flou de bouge ? Tu n'as pas les exifs qui vont avec ?

La premiere la derniere de la serie montrent un accentuation exageree, mais sur une image floue on ne peut rien tirer de bon.  

On dirait que la troisieme montre de la diffraction, mais elle est floue egalement.

Ma reponse n'est pas tres constructive, mais elle permet de relancer le sujet pour que des expert te repondent... ;-)
Titre: 55/200 afs un peu lent ?...
Posté par: xtro le 05 Juil, 2007, 18:00:14 pm
je sais que ces photos ne sont pas terribles , mais bon elles sont toutes prises au 1/800 dpnc j'exclue le flou de bouge , question accentuation les reglages sont tous en normal ce qui m"inquiete c'est que si le d40 declenche c'est qu'il a fait la mise au point et qu'il voit l'objet net .............
Titre: 55/200 afs un peu lent ?...
Posté par: PHOTOKOR le 05 Juil, 2007, 18:53:12 pm
A Xtro:

- Il est difficile de comparer les photos entre elles car les conditions de prise de vues ne sont pas spécifiées et ne semblent pas identiques.

- Apparemment, la première photo du 2d envoi n'a pas été prise à la même focale que les photos suivantes, montrant  la maquette en vol.
 
- La vitesse de 1/800ème ne veut rien dire car l'amplitude du bougé d'un cliché pris à main levée peut être amplifiée par les mouvements qu'entraînent la légéreté et la petite taille de l'ensemble D40/zoom tenu à bout de bras.

- D'autre part, les performances de suivi du module AF du D40 semblent très faibles (voir le petit "barrographe" que la Fnac publie dans ses dossiers techniques), car il s'agit de photographier un sujet se déplaçant dans les 3 axes, contrairement à un cycliste ou une voiture).

- En tous cas, l'objectif en question montre une assez impressionnante aberration chromatique latérale en plus de sa très faible résolution.

- Conclusion: un ensemble très peu performant dès qu'il s'agît d'affronter des conditions de prise de vues difficiles et une belle illustration pour celles ou ceux qui cherchent à cerner les limites "opérationnelles" de ce matériel début de gamme.

Cordialement,
Photokor.
Titre: 55/200 afs un peu lent ?...
Posté par: Lericouphoto77 le 05 Juil, 2007, 19:15:23 pm
+1 PHOTOKOR
Titre: 55/200 afs un peu lent ?...
Posté par: xtro le 05 Juil, 2007, 22:07:04 pm
à photokor

merci pour ta réponse , les photos prisent en vol sont toutes à 1/800 et f10 à 200mm (300eq24x36) ce sont des crops la taille totale faisant 3000*2000
celle où le planeur est dans l'herbe est prise au 1/800 et f6.3 , focale de 55mm(82 eq 24x36)

si je comprends bien le d40 et le 55/200 sont 2 m.......
je comprends mieux pourquoi je n'ai jamais vu de photos de sport faites au D40 ........

j'aurais peut être mieux fait de prendre un 400D
Titre: 55/200 afs un peu lent ?...
Posté par: kazoar le 06 Juil, 2007, 01:16:06 am
Je ne dirai pas que les 400d, d40x et le 55-200 sont des merdes. Ils correspondent à ce qu'ils sont, à savoir, des éléments d'entrée de gamme, des appareils généralistes pour des photographes amateurs qui vont prendre les repas de famille, l'anniversaire du petit dernier et les vacances au club med tunis... ou des photographes plus ambitieux au budget serré qui vont devoir accepter certaines limitations !

Le d40x est un reflex d'entrée de gamme généraliste qui fait très bien son boulot mais il ne faut pas lui demander des trucs trop pointus (au 400d non plus, c'est le même positionnement). C'est d'ailleurs pour ça que chez canon il y a plusieurs versions de l'eos 1d, suivant qu'on a besoin d'une super méga definition ou d'une cadence ultra mega rapide. Ce sont des boitiers pros très spécialisés.

Quant au 55-200 c'est un téléobjectif généraliste qui est très bon pour une ballade au zoo, mais comme je l'ai déjà dit ce n'est pas le type d'objectif préconisé pour des photos d'actions... en photo on a ce que l'on paye.

Ce qui me surprend c'est que maintenant avec la généralisation du numérique, les gens ont oublié la possibilité de l'échec et croient que la technologie a réponse à tout, et que parce qu'on a mis 1000 euros dans du matos ont peut tout faire avec. Il y a une autre règle en photo, c'est que chaque usage précis nécessite un objectif précis, et que ce qui est généraliste fait "tout" moyennement. Après c'est une équation à résoudre entre les contraintes budgettaires, le poids du matos qu'on est prêt à transporter etc...

Il ne faut quand même pas oublier qu'il y a trois an un canon g5 (compact haut de gamme de 5mp) coutait 1000 euros. Finalement le d40x et le 55-200 ne sont pas si mal !
Titre: 55/200 afs un peu lent ?...
Posté par: xtro le 06 Juil, 2007, 12:39:23 pm
ce qui m'étonne et c'est  pour ça que j'ai initié le topic c'est que j'ai des copains qui ont des 350d ,400d et dynax5 avec des zooms de base et qui prennent le même type de photos que moi et ça sort nickel c'est quand même etonnant qu'un d40 n'arrive pas à prendre un planeur qui passe à 20/25m/s ce n'est quand même pas une application de l'autre monde , pour moi il y un probleme soit sur le boitier soit au niveau du zoom
Titre: 55/200 afs un peu lent ?...
Posté par: xtro le 16 Juil, 2007, 13:03:32 pm
renseignement pris aupres des copains , ils travaillent en programme sport , j'ai donc fait une série de tofs avec le D40 en mode sport et là ça va beaucoup mieux c'est beaucoup plus net.......
Titre: 55/200 afs un peu lent ?...
Posté par: OLDNIKON le 16 Juil, 2007, 13:20:54 pm
Effectivement je pense que Photokor a" raisonnablement raison".Il y a des limites à tout,essaye de trouver un ensemble de prise de vues plus pointu et on verra.
cordialement.
Titre: 55/200 afs un peu lent ?...
Posté par: OLDNIKON le 16 Juil, 2007, 13:24:49 pm
Qu'est ce que tu appelles programme sport?Vitesse+Iso+Focale+f...Note les données des exifs.C'est interressant.
Titre: 55/200 afs un peu lent ?...
Posté par: xtro le 16 Juil, 2007, 13:52:23 pm
pour oldnikon : puisque c'est un probleme de netteté (donc d'af ) je te donne les differences au niveau AF car la vitesse tournait autour de 1/1000 et 1/1250 guere plus que ce que j'utilisais (1/800) , le mode de zone AF est en dynamique alors que j'utilisais le selectif et le mode mise au point est en AF-A alors que j'utilisais l'AF-C
pour info ce n'était pas loin de chez toi (vernegues)
Titre: 55/200 afs un peu lent ?...
Posté par: Heywood Floyd le 16 Juil, 2007, 15:10:57 pm
Il semble que l'AF du 55-200 soit notablement "lent" pour un objectif AF-S. Voir par exemple la revue qu'en fait Tom Hogan :
http://www.bythom.com/55200lens.htm (http://www.bythom.com/55200lens.htm)
Titre: 55/200 afs un peu lent ?...
Posté par: xtro le 16 Juil, 2007, 16:10:24 pm
donc ça se confirme
Titre: 55/200 afs un peu lent ?...
Posté par: Rogue le 16 Juil, 2007, 16:24:13 pm
Je ne suis pas un spécialiste de la photo de sport, loin de la, mais moi je commencerais par debrayer l'AF et je bosserais sur l'hyperfocale (a f11, ca va etre tres facile d'etre net).
Titre: 55/200 afs un peu lent ?...
Posté par: OLDNIKON le 16 Juil, 2007, 16:53:37 pm
xtro si ça peut t'arranger on pourrait se voir à Vernégues ou ailleurs et je te preterai volontier mon matos et voir un peu tes réglages,quand tu veux....(mail).
Amitiés.