Nikon Passion : Communauté Photo

Matériel Photo et Marques => Nikon reflex => Discussion démarrée par: gardenil le 02 Jan, 2010, 22:44:15 pm

Titre: Contats fondu sur D60
Posté par: gardenil le 02 Jan, 2010, 22:44:15 pm
Bonjour

J’ai acheté en avril 2008 un appareil photo numérique reflex NIKON D60 avec trois objectifs. Le SIGMA 18-200mm 1:3,5-6,3 HSM avec Optique Stabilisé, le SIGMA EX 10-20, 1:4-5,6 DC HSM et un NIKON AF 50mm 1,8.
   
Le problème est le suivant : en voulant prendre une photo l’autofocus ne s’enclenchait pas. J’ai ensuite lu sur l’écran de mon boitier « objectif non monté ». J’ai revérifié mon montage et inter-changé avec mes autres objectifs pour constater le même disfonctionnement.

Ayant une formation d’électrotechnicien j’ai vérifié l’état des contacts entre l’objectif 18-200 et le boitier ou j’ai constaté que deux pistes avaient fondu sur les deux appareils.

Avez-vous déjà entendu parler de se problème et compte tenus que je suis hors garantie quelle démarche dois-je faire au près des fabricants pour espérer avoir un geste commercial ?

En vous remerciant par avance, Gardenil
Titre: Contats fondu sur D60
Posté par: Cl@ude le 02 Jan, 2010, 22:45:28 pm
Ah oui quant même...  :o
Faudrait voire ce que sigma en dit...
Titre: Contats fondu sur D60
Posté par: Sevgin-le-viking le 02 Jan, 2010, 22:53:23 pm
et les contacts des optiques sont nickels?


Les Experts, Stockholm!
Titre: Contats fondu sur D60
Posté par: gardenil le 02 Jan, 2010, 23:02:02 pm
J'ai seulement un optique qui à souffert !
Titre: Contats fondu sur D60
Posté par: Cl@ude le 02 Jan, 2010, 23:09:34 pm
Maintenant sa me semble dure de prouver a Nikon ou a Sigma que c'est l'un qui est en tord et pas l'autre pour obtenir quelque chose...
Titre: Contats fondu sur D60
Posté par: Alexandre Baron le 02 Jan, 2010, 23:20:09 pm
la batterie est-elle une Nikon ou une accessoire?
Titre: Contats fondu sur D60
Posté par: gardenil le 02 Jan, 2010, 23:33:30 pm
C'est une nikon livré avec le boitier.
Titre: Contats fondu sur D60
Posté par: benoit.albert le 03 Jan, 2010, 01:30:41 am
Ben là ? C'est de la grosse panne, vraiment pas de bol.

Tu l'as acheté chez un revendeur ? ou sur le net, je dirais que pour Nikon et Sigma ce genre de panne a un intérêt ne serait que pour comprendre comment le court circuit s'est produit...

Après pour la garantie ???? La négociation sera rude et vu les déboires de certains je dirais que c'est la merde en plus avec 2 fabricants différents qui vont se renvoyer la patate ?

Titre: Contats fondu sur D60
Posté par: Eagle le 03 Jan, 2010, 02:41:55 am
Salut gardenil !

Une chose qui me vient à l’idée, j’suis peut être complètement dans le champ.
Quand tu vis ton objectif jusqu’au bout, est-ce que tu reviens pour entendre un ‘’clic’’ ?
Ça me fait l’impression que l’objectif est mal vissé ?
Titre: Contats fondu sur D60
Posté par: Eric01 le 03 Jan, 2010, 09:35:29 am
Bonjour et bonne année à tous,

C'est la fatigue du jour de l'an où sur la première photo, on dirait que la patte de fixation sur la monture de l'appareil en haut à droite des pistes est tordu ???

En tout cas pour le SAV, bon courage.

Cdt
Titre: Contats fondu sur D60
Posté par: Alexandre Baron le 03 Jan, 2010, 10:15:27 am
non c'est la photo, la tétine est bien droite.
par contre un objectif mal vissé ou visé alors que le boitier était allumé, c'est possible.
Titre: Contats fondu sur D60
Posté par: gardenil le 03 Jan, 2010, 10:24:35 am
Merci pour vos réponces

Pour ce qui est du montage, aucun doute la dessus je l'ai vérifié plusieur fois !
Le problème se situe réellement au niveau des contacts ou du moins en amont ou en aval, mais là je ne veux pas ouvrir mes appareils.

Merci pour vos réactions.

Gardenil.
Titre: Contats fondu sur D60
Posté par: Caille le 03 Jan, 2010, 10:36:19 am
Bonjour,

Ce n'est pas forcément un court-circuit, mais probablement un échauffement qui peut être du à un mauvais contact entre l'objectif et le boitier !
Mais tien nous au courant (c'est le cas de le dire) sur la suite avec le SAV...

Caille
Titre: Contats fondu sur D60
Posté par: Pr. Blurp le 03 Jan, 2010, 12:03:14 pm
Les boitiers fonctionnent en 7.4V. S'il y avait eu un mauvais contact (encrassé) le courant serait tout simplement bloqué car la tension est trop faible pour "forcer" le passage. Je suis au contraire convaincu qu'il s'agit bien d'un court-circuit franc provoqué par l'objectif.
Titre: Contats fondu sur D60
Posté par: Eric01 le 03 Jan, 2010, 12:16:15 pm
non c'est la photo, la tétine est bien droite.
par contre un objectif mal vissé ou visé alors que le boitier était allumé, c'est possible.

Je ne parlais pas de la tétine mais de ce qui est entouré en rouge. De toute façon, ça a toute les caractéristique d'un court circuit.
Titre: Contats fondu sur D60
Posté par: gardenil le 03 Jan, 2010, 12:58:00 pm
Je suis au contraire convaincu qu'il s'agit bien d'un court-circuit franc provoqué par l'objectif.

C'est vrai que cette explication me parait être à privilégier néanmoins je suis étonné de constaté que ce type d’appareil ne possède pas de fusible !

- J’ai mesuré la tension de mes deux batteries et j’ai relevé 7,41 volts.
- J’ai également vérifié l’isolement avec un ohmmètre entre les pistes défectueuses du coté du boitier (accu enlevé) et de l’objectif. Les mesures indiquent l’infini.
- J’ai ensuite mesuré la tension sur les deux contacts fondu du boitier en présence de chaque accu (boitier sur off) ou j’ai mesuré 4,85 volts.

Quelqu’un peut-il faire les mêmes mesures ?

Encore merci à tous.
Titre: Contats fondu sur D60
Posté par: Albert le 03 Jan, 2010, 14:07:40 pm
Citer
Citer
C'est vrai que cette explication me parait être à privilégier néanmoins je suis étonné de constaté que ce type d’appareil ne possède pas de fusible !


C'est pour cette raison, sans doute, que Nikon demande de toujours mettre le boîtier sur "off"  pour insérer une carte, monter un objectif ou un flash ou même changer la batterie ou le batterypack !

Meilleurs voeux pour 2010 !

Albert

Titre: Contats fondu sur D60
Posté par: Caille le 03 Jan, 2010, 14:08:37 pm
Les boitiers fonctionnent en 7.4V. S'il y avait eu un mauvais contact (encrassé) le courant serait tout simplement bloqué car la tension est trop faible pour "forcer" le passage. Je suis au contraire convaincu qu'il s'agit bien d'un court-circuit franc provoqué par l'objectif.
Suite...

La tension de 7.4 Volts ne prouve en aucun cas que c'est forcément un court-circuit, un mauvais contact veux seulement dire que les plots ne touche pas de façon très franche (pas forcément encrassé) et qu'il se produit un effet d'arc électrique et dans ce cas l'intensité du courant est plus en cause que la tension, pour produire un court-circuit il faudrait un mauvais montage de l'objectif, ce que je n'imagine pas dans ce cas.
Mais bien sur cela peut également être un court-circuit, mais je n'y croie pas c'est tout !

Caille
Titre: Contats fondu sur D60
Posté par: Sini le 03 Jan, 2010, 16:45:38 pm
ma logique tend vers le raisonnement d'Albert, sûrement objectif monté sous tension ou mise sous tension lorsque l'objectif n'était pas bien positioné.

Il faut quand même quelque chose pour faire fondre le plastique ainsi.

Malheureusement, je crains qu'il n'y ait aucun bon plan pour te faire dédommager si ce n'est plus en garantie, vu que d'autres objectifs fonctionnent, Nikon ne se sentira pas concerné, Sigma... vu que ce n'est plus couvert... et pas un défaut de fabrication... c'est manque de bol pour toi je crains :/
Titre: Contats fondu sur D60
Posté par: scalène le 03 Jan, 2010, 18:47:40 pm
salutatous,

désolé, mon cher Sini, mais je ne partage pas ton point de vue, ni celui d'Albert...   :)
il est effectivement préférable (de lapin) de mettre l'appareil hors tension avant de démonter/remonter un objectif. mais j'oublie assez souvent de le faire et cela n'a jamais provoqué de tels dégâts. et puis en y réfléchissant, on peut se dire sans trop se tromper que:

- les tétons de l'objectif ne peuvent toucher deux contacts du boîtier simultanément (les ingénieurs ne sont pas des idiots)
- la tension ne sera établie dans l'objectif qu'une fois tous les plots en place

une telle fusion du plastique ne peut être provoquée que par un échauffement dû à un court circuit (une DDP de 7,4 v en est tout à fait capable) et là, j'ai tendance à penser que c'est l'objectif qui en est la cause...

gardenil ne nous a pas expliqué très précisément dans quelles circonstances s'est produit cet incident, mais j'ai cru comprendre que c'était pendant une séance de prise de vues et non en changeant un objectif...

maintenant, je reconnais humblement que mon baratin ne fait pas avancer son chimili-mili et que personne ne voudra reconnaître ses torts...   :|

edit. je pense aussi à autre chose: un court circuit capable de faire ça a dû occasionner d'autres dégâts dans le boîtier ou dans l'objectif, voire dans les deux...
@ gardenil: as-tu constaté d'autres dysfonctionnement ?
Titre: Contats fondu sur D60
Posté par: Eagle le 03 Jan, 2010, 19:27:49 pm
Salut la gang !

Bizarre quand même.

Ici dans cette image on dirait que les tétines sont un peut enfoncés à comparés aux autres, on dirait qu'elles n'ont pas reprises leur place causant un court circuit.

Bon point scalène, oui fort possible que ça ait endommagé autre chose.

(https://forum.nikonpassion.com/proxy.php?request=http%3A%2F%2Fwww.noelshack.com%2Fup%2Faac%2Fpinescontacts-910267c877.jpg&hash=11bf1fd61941205d8a4e8e0c4fccf55f) (http://www.noelshack.com/)

Aussi j’ai remarqué dans cette image que les tétines ne semblent pas bien enlignés.

(https://forum.nikonpassion.com/proxy.php?request=http%3A%2F%2Fwww.noelshack.com%2Fup%2Faac%2Fdscn7590150-8a01ac5220.jpg&hash=9a7f876e541e6238532fde3a6a3f09e4) (http://www.noelshack.com/)
Titre: Contats fondu sur D60
Posté par: Pr. Blurp le 03 Jan, 2010, 19:45:07 pm
Quelqu'un connait-il la fonction des deux contacts fondus?
Concernant l'extinction de l'appareil au changement d'objectif, c'est aussi quelque chose que j'oublie régulièrement sans que j'ai de dégats à déplorer.
Titre: Contats fondu sur D60
Posté par: Sini le 03 Jan, 2010, 19:48:19 pm
on est nombreux à mon par inadvertence ou volontairement boîtier allumé sans qu'il ne se passe quelque chose, c'est aussi le cas mais si l'objectif est pas correctement monté et laissé dans cette position sous tension, j'ose imaginer que ce genre de dégâts sont possibles, en position normale, de tels dégâts me semblent plus invraissemblables quoique tout est possible... Les condensateurs sont capables de sacrés décharges, suffisantes pour faire fondre et que les plots s'affaissent. La cause n'est pas un court-circuit entre plots, c'est sûr mais de contacts décalés par rapport à ceux du boîtier d'après moi.

Qui veut laisser son caillou décalé et garder son boîtier allumé pour voir ce que ça donne? :lol: :lol: :lol:
Titre: Contats fondu sur D60
Posté par: scalène le 03 Jan, 2010, 20:34:29 pm
Ici dans cette image on dirait que les tétines sont un peut enfoncés à comparés aux autres, on dirait qu'elles n'ont pas reprises leur place causant un court circuit.
si elles sont enfoncées, c'est précisément parce que le court circuit à fondu le plastique, provoquant l'effondrement de la zone surchauffée.

La cause n'est pas un court-circuit entre plots, c'est sûr mais de contacts décalés par rapport à ceux du boîtier d'après moi.
je pense que ce n'est pas possible.
en effet, pour que les contacts se fassent, il faut que la baïonnette soit engagée et que l'objectif ait déjà commencé sa rotation. les tétines de l'objectif et les contacts du boîtier sont alors sur "un rail" et dans le cas contraire aucun contact ne sera possible. pour t'en convaincre, essaie de monter un objectif en l'engageant volontairement mal et, même sans forcer, tu constateras qu'il ne peut y avoir contact.

donc, l'objectif est bien engagé et on continue à visualiser ce qui se passe au cours du montage (en supposant que le boîtier est sous tension): au cours de la rotation, chaque tétine va se mettre successivement en contact avec plusieurs plots du boîtier qui ne lui sont pas destinés, puisque l'objectif n'est pas encore à sa place finale. mais, la tension n'est pas encore établie avec l'objectif puisque les plots + et - ne sont pas encore en face les uns des autres. je reste convaincu de ce que j'ai dit plus haut: la tension s'établit une fois que l'objectif a terminé sa rotation et que tous les contacts sont en place: comment pourrait-il en être autrement ?

non, je pense vraiment que le court circuit provient soit du boîtier, soit de l'objectif, avec une grosse suspicion pour ce dernier.
Titre: Pour vous tenir au courant de l’évolution
Posté par: gardenil le 06 Jan, 2010, 18:49:50 pm

Bonjour à tous.
 
Je voulais tous vous remercier pour vos réponses et vous tenir au courant de l’évolution.
J’ai appelé mon revendeur (société PKphoto à Paris dans le 16 ème).
Cette société qui est bien placée pour ses tarifs m’a appris que les marques SIGMA et NIKON bénéficiaient d’une garantie revendeur supplémentaire d’un an après celle du constructeur. Je l’ai vérifié dans les conditions générales de vente. Le vendeur m’a indiqué que les temps de réparation étaient tout simplement inestimables. Quel est votre expérience sur ce point ?
 
Je vous tiendrai au courant de la suite.
 
A bientôt
Titre: Contats fondu sur D60
Posté par: guibo le 06 Jan, 2010, 19:18:53 pm
de la condensation qui aurait fait un contact entre les 2 bornes et provoqué un court-circuit ?
Titre: Contats fondu sur D60
Posté par: Pr. Blurp le 06 Jan, 2010, 19:36:52 pm
Peu probable: pour que l'eau soit conductrice, il faux que des minéraux y soient dissous, ce qui n'est pas le cas de l'eau de condensation.
Titre: Contats fondu sur D60
Posté par: Albert le 09 Jan, 2010, 12:06:42 pm
Alors, j'évoque une goutte de pluie (acide) ?


Albert