Forum photo Nikon Passion

Accessoires Photo, Tirages, Impression et Informatique => Forum Trucs et Astuces photo => Discussion démarrée par: duboisdeclamart le 14 Jan, 2019, 19:11:16 pm

Titre: panne nikon FA
Posté par: duboisdeclamart le 14 Jan, 2019, 19:11:16 pm
Bonjour,
j'ai un beau Nikon FA, qui me fait une petite colère.
Armement , je déclenche et la le miroir ne redescend plus et je n'ai plus d'affichage.
Bon pas de panique je change les piles pour des neuves, il n'y a pas d'oxydation … et la toujours pareil miroir bloqué en position haute pas d'affichage !
J'ai enlevé le film, essayé avec la vitesse 250 manuelle … sans succès.
Le miroir n'est pas collé avec les mousses on peut le soulever de quelques millimètres
Quelqu'un a t il une idée, ou dois je penser que la bestiole à fini de courir ?
Il est pourtant très beau, et est ce réparable ?
Titre: panne nikon FA
Posté par: stratojs le 14 Jan, 2019, 19:16:20 pm
Le FA n'est hélas plus réparable depuis plusieurs années pour cause de manque de pièces détachées.
Cependant le mieux reste quand même de poser la question à un homme de l'art.

https://forum.nikonpassion.com/index.php?topic=124693.0


Titre: panne nikon FA
Posté par: vigouroux le 19 Jan, 2019, 21:26:45 pm
Il m'est arrivé ce souci il y a bien longtemps (20ans environ) et on me demandait déjà une somme astronomique pour le réparer. Le levier d'armement était bloqué, miroir relevé. J'ai ôté la plaque inférieure et j'ai noté qu'un levier bloquait le mécanisme de rembobinage du film. Je ne sais plus trop ce que j'ai fait mais j'ai réussi sans rien démonter à le remettre en service. Avant de refermer, j'ai vaporisé de l'interteflon qui facilite le glissement des pièces mécaniques sans graisser.
C'est peut-être ce qui se passe sur ce FA.