Forum photo Nikon Passion

Matériel Photo => Forum photo autres marques => Forum Olympus => Discussion démarrée par: domino49 le 25 Nov, 2017, 18:47:09 pm

Titre: [OLYMPUS EM1 MarkII]
Posté par: domino49 le 25 Nov, 2017, 18:47:09 pm
 :( Bonjour à tous ceux qui voudrons bien participer à ce fil. J'ai fait un essai en studio de ce boitier OLYMPUS, à l'invitation de la marque, belle machine de "guerre" ! Maintenant je reste interrogateur, en effet, je ne peux pas avoir accès aux fichiers bruts ORF sur lightroom Classique, je n'ai que les JPEG, on avait réglé en ORF+jpeg. Qu'est-ce que je ne fais pas ? où bien le boitier n'est'il pas encore compatible Lightroom, ce qui m'étonne? Merci de vos réponse, je précise que sur photoshop ça marche après importation depuis IPHOTO !
Titre: [OLYMPUS EM1 MarkII]
Posté par: Pierre le 25 Nov, 2017, 19:45:24 pm
la fonction traiter séparèment les raw des jpeg est-elle active dans LR ?
Titre: [OLYMPUS EM1 MarkII]
Posté par: domino49 le 25 Nov, 2017, 23:11:55 pm
 :( je vais voir ça de ce pas...
Titre: [OLYMPUS EM1 MarkII]
Posté par: domino49 le 25 Nov, 2017, 23:27:48 pm
la fonction traiter séparèment les raw des jpeg est-elle active dans LR ?
[/color]

Effectivement,c'était bien la fonction: activer séparément les raw et jpeg qui n'était pas active. Merci. ça fonctionne;je n'utilise jamais cette fonction( jusqu'à hier);je suis toujours en raw. bon dimanche.
Titre: [OLYMPUS EM1 MarkII]
Posté par: sirakuse le 25 Nov, 2017, 23:54:44 pm
- message à supprimer -
Titre: [OLYMPUS EM1 MarkII]
Posté par: pomme22@sfr.fr le 25 Fév, 2018, 14:12:09 pm
Bonjour Domino
Personnellement, j'ai réglé mon olympus avec simplement le raw sans le jpg qui est inutile et prend de la place sur la carte mémoire. Je n'ai aucun souci sur LR .
Bien cordialement
Pomme