Publicité

wmu
« le: 29 avril, 2021, 13:20:14 pm »
Bonjour à tous
je ne sais pas si c'est la bonne rubrique, mai j'ai un problème de connexion
je viens d'acquérir un nouveau smartphone Motorola E7 Plus et je n'arrive pas à me connecter avec mon Nikon D5300
Le smartphone me demande un mot de passe pour la WiFi
j'ai essayé pas mal de choses mais ça ne marche pas
quelqu'un peut il m'aider
merci
« Modifié: 29 avril, 2021, 15:11:13 pm par bernard rolland »

Publicité

wmu
« Réponse #1 le: 29 avril, 2021, 16:49:01 pm »
bonjour,

si tu n'arrives pas à te connecter en suivant les instructions du manuel, essaies de "réinitialiser les paramètres réseaux" dans le menu WIFI du 5300.
galerie Flickr ; 2017 en 365 photos : Tookapic
chaine youtube : Papa et Nous

*

En ligne Gros-Bec

  • Demain n'est pas une promesse, juste une chance. Rachel Joy Scott
  • 4838
  • Soleil ciel bleu 28° toute l'année
  • Voir ses photos
wmu
« Réponse #2 le: 29 avril, 2021, 17:03:24 pm »
Je l'ai fait récemment sur le D750 en 2 minutes, il faut impérativement que la 4/5 G soit désactivée sinon ça ne fonctionne pas c'est impossible
Etre heureux ne signifie pas que tout est parfait. Cela signifie que vous avez décidé de regarder au-delà des imperfections.
Aristote

wmu
« Réponse #3 le: 30 avril, 2021, 16:01:55 pm »
merci pour vos réponses.
à Gros bec la 4G est désactivé
j'ai essayé avec le Samsung de ma femme et c'est la même chose.
mon téléphone m'a demandé un mot de passe ( comme je l'ai dit ) ou un Qr code.
en espérant avoir d'autres réponses
Merci

*

En ligne Gros-Bec

  • Demain n'est pas une promesse, juste une chance. Rachel Joy Scott
  • 4838
  • Soleil ciel bleu 28° toute l'année
  • Voir ses photos
wmu
« Réponse #4 le: 30 avril, 2021, 16:15:47 pm »
Lorsque le tél demande un code
Essaie de faire ok
Et ou la flèche comme si tu avais mis un code et ok.
Etre heureux ne signifie pas que tout est parfait. Cela signifie que vous avez décidé de regarder au-delà des imperfections.
Aristote

wmu
« Réponse #5 le: 01 mai, 2021, 16:19:24 pm »
j'ai réussi à me connecter en activant le WPS, chose que n'arrivais pas à faire.
peut-être ai je oublié la manip. de mon autre smartphone.
enfin bon ça marche maintenant, j'ai affolé les foules pour rien
merci encore.

Publicité