Nikon Passion : Communauté Photo

Apprendre la photo - pratiquer => Apprendre la photo : la technique => Discussion démarrée par: karlito le 11 juil., 2021, 13:40:22 pm

Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: karlito le 11 juil., 2021, 13:40:22 pm
Bonjour la communauté de Nikon passion.

Je viens vous demander des conseils techniques concernant le combo Z6_1 + Z 24-200mm.
Je prends beaucoup de plaisir à shooter avec ce combo lorsque je part en balade moto.
C'est très compacte et polyvalent.

Cependant je pense avoir quelques petit trucs technique a apprendre de ce combo.
En effet, j'ai raté quelques photos lors de ma dernière sortie et j'aimerai comprendre pourquoi.
Sachant que je fais essentiellement des photos de paysage en pose longue avec filtre ND j'aimerai vous demander des conseils sur la technique.

Question 1 :

Faut-il désactiver la stabilisation de mon Z6 lorsque je fais des photos de pose longue ?

Je m'explique :
De base, je la désactive depuis l'objectif.
Mais là y'a pas de sélecteur sur l'objectif donc je n'ai pas le réflex de le faire.

Question 2 :
Est-ce que le Z6 détecte automatiquement qu'il est sur un trépied et désactive la stabilisation tout seul ?
 
Explication complémentaire :

Mon souci c'est que entre 135mm et 200mm, il arrive que j'ai des flou de bouger sur mes pose longue (+ 15s)
Le vent, le trépied, la stabilisation du boitier ? Je ne sais pas.

Question 3 :
Est-ce que laisser la stabilisation vous semble pertinent lorsque je shoot à des focal entre 135mm et 200mm ? Vu que le moindre mouvement peu rendre la photo inutilisable.

A savoir :

Avant de lancer la prise de vue, je m'assure que :
- le retardateur de 10s est en place
- Que l' obturateur électronique est activé

De plus :

Lorsque je shoot des poses longue avec mon Sigma 70-200, même à 200mm je n'ai jamais eu ce soucis.
Stabilisation toujours désactivé sur le fut de l'objectif.
Après je comprends le poids n'est pas le même. Le combo est donc peut être moins soumis au vibration et au vent.

Je vous remercie par avance pour les conseils que vous pourriez m'apporter.
Je vous poste 3 photos (brut) en guise d'illustration de mes propos.

La première, le set up pris rapidement au téléphone.
La deuxième, une photo ok, dans les même condition, mais champ plus large. (65mm)
La troisième, la photo avec des flou de bougé (~145mm)
Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: Jac70 le 12 juil., 2021, 11:08:32 am
Très difficile de savoir quelle est la part d'un flou de bougé sur ces images....

En ce qui concerne la stabilisation, il y en a 2 sur cette config (que je possède aussi)
- Celle de l'objectif (VR) qui ne peut pas être désactivée
- Celle du boitier par le capteur, en revanche doit être désactivée lorsque l'on est sur pied, et le boitier ne le fait pas tout seul.
Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: MICHEL le 12 juil., 2021, 12:34:28 pm
Bonjour =) Je n'ai pas de Z6, mais je trouve que ta photo "3" n'est pas floue. En effet, si tu regardes de près le texte écrit sur le mur, il est bien net et pourtant il est loin. Il semblerait plutôt que ce soit un effet de brume.
Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: karlito le 12 juil., 2021, 17:51:54 pm
Très difficile de savoir quelle est la part d'un flou de bougé sur ces images....

En ce qui concerne la stabilisation, il y en a 2 sur cette config (que je possède aussi)
- Celle de l'objectif (VR) qui ne peut pas être désactivée
- Celle du boitier par le capteur, en revanche doit être désactivée lorsque l'on est sur pied, et le boitier ne le fait pas tout seul.

Merci beaucoup Jac de ces précisions.
C'est ce que je voulais savoir.
Vous me confirmer là, qu'il faut bien désactiver la stabilisation depuis le boitier et que le boitier ne le fait pas seul.

Merci beaucoup pour votre aide.
Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: karlito le 12 juil., 2021, 17:56:08 pm
Bonjour =) Je n'ai pas de Z6, mais je trouve que ta photo "3" n'est pas floue. En effet, si tu regardes de près le texte écrit sur le mur, il est bien net et pourtant il est loin. Il semblerait plutôt que ce soit un effet de brume.

Bonjour et merci Michel pour votre retour.
Ah oui, je n'avais pas pensé à cette effet de brume qu'il pouvais y avoir, surtout au dessus de la mer.
C'est une bonne remarque et vous en remercie.

En revanche, si on compare un petit peu les deux photos, celle à 65mm vs celle à 145mm, le tag "Clother than it appear" est plus net et défini à 65mm.
De plus, sur la photo à 145mm, l'ensemble de la photo me semble flou, comme un flou de bougé.
Les roches, les arbres, tout . Comme si le boitier avais un peu bouger.

Je ferai de nouveau tests, plus pertinent, à 200mm, sans stabilisation, dès ma prochaine sortie.

Merci encore à vous.
Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: PP12 le 12 juil., 2021, 20:52:12 pm
Bonsoir,
la 2 n'est pas floue, quand je l'affiche plein écran, et que j'y zoome dedans elle est nette, mais c'est un fichier brut tu dis...elle a besoin d'un peu de développement, un peu de correction de voile surtout.
la 3 est un peu flou chez moi, à 145 mm quels était la vitesse de pdv ?
Pascal.
Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: karlito le 12 juil., 2021, 21:09:25 pm
Bonsoir,
la 2 n'est pas floue, quand je l'affiche plein écran, et que j'y zoome dedans elle est nette, mais c'est un fichier brut tu dis...elle a besoin d'un peu de développement, un peu de correction de voile surtout.
la 3 est un peu flou chez moi, à 145 mm quels était la vitesse de pdv ?
Pascal.

Bonsoir et merci beaucoup pascal pour votre retour.
Vous confirmer exactement ce que je vois chez moi.
Une photo net à 65mm (La photo deux)
Une photo un peu flou à 145mm (La photo trois)

Les deux photos sont prise dans les même conditions, sans bouger le trépied.
J'ai juste zoomer, ajuster la composition et refait le focus sur celle à 145mm. (La troisième donc)

Je ne suis pas la maison, mais de tête, le temps d'exposition est de 15secondes. Ce qui est sur, c'est que c'est une pose longue avec un filtre gris ND1000.
En effet, j'ai souhaité faire une pose longue pour donner un jolie effet sur la mer.

Ce que je ne comprends pas c'est que j'ai une photo net à 65mm et une photo flou à 145mm.
Alors oui, c'est peut être en raison de la stabilisation qui n'était pas désactiver.

Comme je le disais, je referai des test plus pertinent quand j'ai le temps.
J'aimerai pas faire perdre du temps à tout le monde.
Mais comme la dit Jac70, vaut mieux désactiver la stabilisation depuis le boitier.

Merci encore pour votre aide et votre temps.
Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: PP12 le 12 juil., 2021, 21:14:01 pm
Une photo à 65 mm et une photo à 145 mm ne demande pas la même vitesse d'exposition pour être nette, à quelle vitesse a été prise celle à 145 mm ?
En principe sur pied pas de stab.
Et puis un peu de développement...
Pascal.
Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: karlito le 12 juil., 2021, 21:16:57 pm
Une photo à 65 mm et une photo à 145 mm ne demande pas la même vitesse d'exposition pour être nette, à quelle vitesse a été prise celle à 145 mm ?
En principe sur pied pas de stab.
Et puis un peu de développement...
Pascal.

Oui en effet à main levé, les deux focale ne demandent pas le même temps d'exposition.
Mais vu que là, je suis sur trépied, et que j'ai un filtre qui réduit la lumière (ND1000), le temps d'exposition est de ~15 secondes pour les deux photos. Les iso à 100.
Je pourrais vous dire exactement une fois que je serai à la maison.
Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: PP12 le 12 juil., 2021, 21:51:45 pm
Ok..., j'avais zappé la pose longue, j'ai le même trépied, c'est du costaud, vent... et vibrations ?, brume (voile)...?
Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: karlito le 12 juil., 2021, 22:13:25 pm
Ok..., j'avais zappé la pose longue, j'ai le même trépied, c'est du costaud, vent... et vibrations ?, brume (voile)...?

Oui en effet, c'est du costaud ce trépied (lourd aussi, pour la version non carbone)

Oui je pense que y'a pleins de paramètres qui ont pu jouer.
Surtout que j'ai fais qu'une seule prise.
J'ai tellement confiance en mon matériel, que je n'ai pas pensé à en prendre plusieurs prise donc je ne peux pas comparer.
Ce qui est certain, c'est que pour ma prochaine sortie, je désactive la stabilisation depuis le boitier !

Merci encore pour votre retour et votre temps Pascal
Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: karlito le 13 juil., 2021, 00:34:00 am
De retour à la maison.
Voici un peu plus de détails concernant les exifs. (Cf photos 1 - Encadré gauche)

Avec un zoom à 200% on note bien que la photo à 145mm est flou.
Peut être dû à la stabilisation activé, le vent, vibration.. Je ferai d'autre tests à ma prochaine sortie.


Photo 3 : Ma photo net à 65mm, retouché avec LR et qui sera ma photo projet de la semaine.  =D (https://flic.kr/p/2maXVSb)

Merci encore à tous d'avoir pris le temps de m'aider.
Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: Virindi77 le 13 juil., 2021, 16:09:44 pm
Ca ne coûte rien de désactiver la stab pour être sûr.
Ca pourrait être quand même simplement la qualité optique, le centre de l'image est relativement bon à 145mm... mais sur les bords... hmmmm nan.
La distorsion atmosphérique a son mot à dire aussi... le soleil qui tape, l'eau... à un certain moment on est limité par ce phénomène..

Un tip technique (si vraiment tu veux te faire c....), empiler plusieurs images de pose courte pour faire une pose longue... 30x 1/2s aura théoriquement sensiblement moins de flou par distorsion atmosphérique que 1x15s.
Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: karlito le 13 juil., 2021, 17:38:59 pm
Ca ne coûte rien de désactiver la stab pour être sûr.
Ca pourrait être quand même simplement la qualité optique, le centre de l'image est relativement bon à 145mm... mais sur les bords... hmmmm nan.
La distorsion atmosphérique a son mot à dire aussi... le soleil qui tape, l'eau... à un certain moment on est limité par ce phénomène..

Un tip technique (si vraiment tu veux te faire c....), empiler plusieurs images de pose courte pour faire une pose longue... 30x 1/2s aura théoriquement sensiblement moins de flou par distorsion atmosphérique que 1x15s.

Oui en effet virindi, tu a raison. Rien de coute de désactiver la stabilisation. Faut juste bien y penser, surtout quand y'a pas de sélecteur sur le fut de l'objetif.   ;D

En effet la qualité optique du Z 24-200 sur les bord n'est pas optimal.
Mais bon au centre quand même, ca devrais être impeccable. Là clairement y'a eu un petit raté de mon côté.
Mais oui j'ai considération que les différent éléments liées a l'atmosphère, le soleil ect.. Forcément ça rend l'image un peu plus molle.

Merci pour le tuyau technique. C'est en partie ce que j'étais venu chercher ici. Je sais que vous avez plein de bonne technique et que vous êtes de très bon conseils généralement sur le forum.
Donc merci pour ce conseil, que j'essayerai avec plaisir.
Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: Jac70 le 13 juil., 2021, 21:02:54 pm

En effet la qualité optique du Z 24-200 sur les bord n'est pas optimal.


Difficile de juger les bords sur la vue verticale....

Pour moi qui (je le répète) possède même boitier et même objectif, je trouve que la qualité globale n'est pas au top. Bien sur, il y a la compression, qui permet d'arriver à 6048x4024 et 1,38 Mo, mais quand même, cela devrait être un poil meilleur, y compris sur les bords, qui ne sont un peu faibles qu'à 24mm sur cet objectif.
Tu devrais le constater en prise de vue "nomales" : il aurait été intéressant de faire la même image sans pose longue.

Je ne vois que 2 causes possibles :
- Un léger bougé
- Un filtre ND dégradant la qualité optique

Je me suis amusé à joindre un exemple au même niveau de compression, sur une prise de vue de vacances tout-à-fait banale, sans trépied....
Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: Ripclaw le 13 juil., 2021, 21:13:54 pm
D'accord avec les autres, désactive déjà la stab mais je doute que ce soit ça ton problème, peut-être que cela contribue à l'accentuer.. Ça ne ressemble pas à un flou de bougé, ce n'est pas flou mais c'est ton piqué qui est très mou. Il doit y avoir plusieurs choses, déjà à f11 à cette focale pour ton objectif le piqué chute, le voile atmosphérique focale/distance de map, le temps de pose et enfin ton filtre ND qui va forcément dégrader la qualité globale. D'ailleurs pourquoi une pose longue pour ce cas, un pola se suffit à lui-même.
Avec le temps on commence à connaître aussi les forces et faiblesses de son matos et on apprend à composer avec. Essaye avec la même focale sans ton filtre déjà pour voir comment ça rend.
Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: karlito le 13 juil., 2021, 22:08:38 pm
Difficile de juger les bords sur la vue verticale....

Pour moi qui (je le répète) possède même boitier et même objectif, je trouve que la qualité globale n'est pas au top. Bien sur, il y a la compression, qui permet d'arriver à 6048x4024 et 1,38 Mo, mais quand même, cela devrait être un poil meilleur, y compris sur les bords, qui ne sont un peu faibles qu'à 24mm sur cet objectif.
Tu devrais le constater en prise de vue "nomales" : il aurait été intéressant de faire la même image sans pose longue.

Je ne vois que 2 causes possibles :
- Un léger bougé
- Un filtre ND dégradant la qualité optique

Je me suis amusé à joindre un exemple au même niveau de compression, sur une prise de vue de vacances tout-à-fait banale, sans trépied....

Merci beaucoup Jac pour votre retour.
(Je faisais une généralité par rapport au bords, connu pour être mou d'après les test du Z 24-200)

Par rapport à la qualité de l'image sur le forum, je ne connais pas les paramètres optimal d'export pour afficher sur le forum.
Je me contente de limiter le poids de la photo à 2mo lorsque j'exporte sur lightroom.
Vous avez peut-être des conseils ?

En revanche, la photo que j'ai choisi pour mon projet photo est en full définition sur Flickr à cette adresse : https://flic.kr/p/2maXVSb
Et je la trouve, net (acceptable, suffisante) à mon gout.

Concernant les causse du flou de la photo à 145mm, il se peux que ce soit un léger bouger, vibration, vent comme cela à été mentionné.
Ou peut être même à cause de la stabilisation laissé activé.

En revanche, je ne pense pas que le soucis provienne du filtre ND malgré qu'ils aient 4 ans déjà.
En effet, j'ai fais la même photo à 65mm avec les même filtres et la photo est acceptable.

Ce qui est certain, c'est qu'il faut que je refasse des test très vite.
Aujourd'hui, avec le vent qui a soufflé à 70km/h à Saint-Aygulf, s'était impossible.
Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: karlito le 13 juil., 2021, 22:17:33 pm
D'accord avec les autres, désactive déjà la stab mais je doute que ce soit ça ton problème, peut-être que cela contribue à l'accentuer.. Ça ne ressemble pas à un flou de bougé, ce n'est pas flou mais c'est ton piqué qui est très mou. Il doit y avoir plusieurs choses, déjà à f11 à cette focale pour ton objectif le piqué chute, le voile atmosphérique focale/distance de map, le temps de pose et enfin ton filtre ND qui va forcément dégrader la qualité globale. D'ailleurs pourquoi une pose longue pour ce cas, un pola se suffit à lui-même.
Avec le temps on commence à connaître aussi les forces et faiblesses de son matos et on apprend à composer avec. Essaye avec la même focale sans ton filtre déjà pour voir comment ça rend.

Merci Ripclaw pour votre retour.
Oui en effet, je ne me ferai plus avoir à deux fois : Désactivation de la stab à chaque fois.
Dommage qu'il n'y a pas de selecteur sur le fut et qu'il faut trifouiller dans les paramètre du boitier.

Et oui en effet, c'est très mou à 145mm.. Difficile de savoir exactement d'où ça viens.

f11 le piqué chute ? Ah mince il faut que je revois les caractéristique de l'optique.
Je suppose que son piqué optimal est plutôt vers  f8 ?
Je vais regarder de près.
Merci du tuyau, surtout que F11 n'était pas obligatoire dans cette situation vu qu'il n'y a pas de premier plan très proche. 
Je savais bien que j'avais des choses à apprendre de vous. Merci mille fois de votre passage par ici  :)

Je vais faire de nouveau tests avec la même focale sans filtre comme vous me le conseillez et je reviendrais vers vous.

Merci encore
Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: Ripclaw le 13 juil., 2021, 22:41:31 pm
J'exagère quand je dis que le piqué "chute", j'aurais dû dire "commence à être moins bon" car les optiques Z sont quand même très bonnes...le piqué mou pour ton cas doit être une somme de petits éléments dont ton filtre en fait partie aussi. Peut-être que sans la stab on en parlerait même pas car la différence ne sauterait pas aux yeux.

Tiens c'est important ça, j'avais mal lu:

A savoir :

Avant de lancer la prise de vue, je m'assure que :
- le retardateur de 10s est en place
- Que l' obturateur électronique est activé

Tu dois être en obturateur mécanique pour une pose longue car tu peux avoir du rolling shutter, du coup ça n'aide certainement pas sur ton problème!

Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: karlito le 13 juil., 2021, 23:03:36 pm
J'exagère quand je dis que le piqué "chute", j'aurais dû dire "commence à être moins bon" car les optiques Z sont quand même très bonnes...le piqué mou pour ton cas doit être une somme de petits éléments dont ton filtre en fait partie aussi. Peut-être que sans la stab on en parlerait même pas car la différence ne sauterait pas aux yeux.

Tiens c'est important ça, j'avais mal lu:

Tu dois être en obturateur mécanique pour une pose longue car tu peux avoir du rolling shutter, du coup ça n'aide certainement pas sur ton problème!

Merci une nouvelle fois pour ce retour, j'apprécie beaucoup votre aide.

J'ai regardé un graphe pour connaitre un peu mieux le piqué de l'optique. (Chose que j'aurai du faire il y a déjà longtemps.)
Je suis un étonné ,vraiment.

Car je comprends que 24mm le piqué optimal c'est f5.6 et à partir de 50mm le piqué optimal c'est f8.
Il va falloir que je m'habitue du coup.

En revanche ce qui m'étonne, c'est que en terme de CA, parfois c'est à f16 qu'on en trouve le moins (pour 50mm)

Il faut trouver un bon rapport entre le piqué et le CA je suppose.

Source : https://www.ephotozine.com/article/nikon-nikkor-z-24-200mm-f-4-6-3-vr-review-35289/performance

Tiens c'est important ça, j'avais mal lu:

Tu dois être en obturateur mécanique pour une pose longue car tu peux avoir du rolling shutter, du coup ça n'aide certainement pas sur ton problème!

Heu.. Ah !
Voici une bonne information, une nouvelle fois. 
Bon bah c'est acquis, merci  ;D
Donc je récapitule : Pas de stab, plus d'obturateur électronique.
Et refaire des test avec et sans filtre.

Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: Ripclaw le 13 juil., 2021, 23:24:44 pm
Content de pouvoir t'aider ;)

Sur ce test ephotozine, c'est plutôt flatteur à 135mm f11. Sur le test de Spencer Cox sur photographylife ça l'est moins: https://photographylife.com/reviews/nikon-z-24-200mm-f4-6-3-vr/3

La différence de CA à f16 n'est pas significative, par contre ça l'est aux focales extrêmes et ouvertures extrêmes. Ca se corrige plutôt bien en poste prod au contraire du piqué, de la map et dans une moindre mesure de tes choix dans l'exposition.
Titre: Flou de bougé à longue focal - Stabilisation ?
Posté par: karlito le 13 juil., 2021, 23:30:56 pm
Content de pouvoir t'aider ;)

Sur ce test ephotozine, c'est plutôt flatteur à 135mm f11. Sur le test de Spencer Cox sur photographylife ça l'est moins: https://photographylife.com/reviews/nikon-z-24-200mm-f4-6-3-vr/3

La différence de CA à f16 n'est pas significative, par contre ça l'est aux focales extrêmes et ouvertures extrêmes. Ca se corrige plutôt bien en poste prod au contraire du piqué, de la map et dans une moindre mesure de tes choix dans l'exposition.

Oui en effet , ta remarque est pertinente.
Vaut mieux optimiser le piqué plutôt que les CA qui sont corrigible en post-prod.

Merci beaucoup pour ton retour franchement intéressant et instructif.