Nikon Passion : Communauté Photo

Accessoires Photo => DIY photo => Discussion démarrée par: raptor le 13 nov., 2021, 14:38:20 pm

Titre: problème mise au point auto sur D5200
Posté par: raptor le 13 nov., 2021, 14:38:20 pm
Bonjour, j'ai un D 5200 et mon problème et que la mise au point auto ne fonctionne plus quand je suis en mode viseur sauf si j'appui sur AE-L AF-L  et fonctionne très bien en mode écran, si quelqu'un a la solution , merci d'avance
Titre: problème mise au point auto sur D5200
Posté par: Pierre le 13 nov., 2021, 15:02:31 pm
Bonjour,

Vous avez découpler la mise au point AF et le déclencheur ... voir le manuel (complet) du boitier pour remédier à cela.

Pierre
Titre: problème mise au point auto sur D5200
Posté par: netsky le 13 nov., 2021, 15:19:57 pm
Oui regardez l'affectation du bouton AE-L AF-L il doit être sur AF-ON. C'est une facon que beaucoup apprécient pour la mise au point mais si vous désirez l'avoir à mi-course sur le déclencheur, remettez AE-L AF-L en fonction par exemple, et cela rentrera dans l'ordre.
Titre: problème mise au point auto sur D5200
Posté par: raptor le 13 nov., 2021, 17:20:37 pm
je viens de déménagé et je ne retrouve pas la notice , auriez vous par hasard la manipulation a suivre pour rmettre tout dans l'odre, merci
Titre: problème mise au point auto sur D5200
Posté par: raptor le 13 nov., 2021, 17:29:26 pm
problème résolu en cherchant un peut et suivant vos dire , en tout cas merci de vos réponses , en vous souhaitant un bon week-end
Titre: problème mise au point auto sur D5200
Posté par: Pierre le 13 nov., 2021, 18:47:30 pm
A savoir que le manuel est disponible en ligne sur le site de Nikon  :CH. https://downloadcenter.nikonimglib.com/fr/products/25/D5300.html.  (manuel d'utilisation)