Publicité

Fiabilité Z6
« le: 16 Jan, 2020, 13:24:16 pm »
Bonjour à tous !
Ayant craqué pour le Z6 au mois de décembre, j'ai été enchanté par de nombreuses fonctions qui me sont devenues indispensables aujourd'hui.

Je voulais savoir si quelqu'un avait un retour sur la fiabilité du boîtier puisque très récemment je l'ai allumé et surprise j'avais un message comme quoi l'obturateur était fermé, qu'il fallait appuyer sur le déclencheur pour l'ouvrir...
J'avais jamais eu ce message donc j'me suis douté que ça sentait mauvais. Après quelques secondes, j'avais bien mon image mais après un appui sur le déclencheur pour prendre une photo... rien ne se passe, la visualisation sur l'écran devenait toute saccadée, et un message d'erreur apparaît comme quoi je devais redémarrer mon appareil... Et ce problème en boucle... J'ai alors changé d'objectif, enlevé la bague FTZ, réinitialisé totalement l'appareil, changé de batterie : même constat.

Je l'ai donc renvoyé en garantie sur Amazon FR, ils vont m'en renvoyer un autre. Je suis en attente.

Mon message n'est pas un coup de gueule, loin de là, une panne peut toujours arriver mais j'aurais juste aimé savoir si ce problème est devenu récurrent sur le Z6 selon vos avis / expériences ?
Un obturateur au bout de 2 mois d'utilisation et 3000 photos ça me fait quand même un peu peur.
Nikon Z6 et D800E - Sigma Art 35mm f/1.4 - Nikkor AF-S Micro 105mm f/2.8 - Tamron 70-200mm G2.
http://www.as-de-pics.com

Publicité

Fiabilité Z6
« Réponse #1 le: 16 Jan, 2020, 16:14:52 pm »
Le miens m'a fait ça suite à un plongeon à plat ventre de 3 sec dans 5cm d'eau de mer. Il a remarché mais je le sentais mal.. et quelques jours après ce message, obturateur fermé définitivement.
Bon le miens on sait pq il est mort mais toi c'est juste pas de chance car sinon on en aurait entendu parler partout.
D850 / Z7 / 14-24 F2.8 Art / 24-70 F4 S / 70-200 F2.8 G2  / 12 F2.8 Fisheye / 28 F1.4 Art / 50 F1.8 S / 85 F1.8 S / 100 F2.8 macro x2 / 105 F1.4 Art / 200 F2 VR / 300 F2.8 AFS / 500 F4 S / TC14E II-III / TC1401 / TC2001
https://www.flickr.com/photos/96833549@N08/

Fiabilité Z6
« Réponse #2 le: 16 Jan, 2020, 16:28:35 pm »
Je suis navré pour toi et admiratif devant ta philosophie !
J'utilise le mien depuis maintenant 1 an et 2 mois et je n'ai eu aucun incident (je touche du bois et de la peau de singe)

PS : je suis navré pour toi également Virindi77

Fiabilité Z6
« Réponse #3 le: 20 Jan, 2020, 09:47:41 am »
Je suis navré pour toi et admiratif devant ta philosophie !
J'utilise le mien depuis maintenant 1 an et 2 mois et je n'ai eu aucun incident (je touche du bois et de la peau de singe)

PS : je suis navré pour toi également Virindi77

J'me dis que j'ai finalement pas mal de chance que ça m'arrive :
1 : Pendant la période de garantie (même si il va de soi que je préfère ne pas avoir de souci du tout  ;D )
2 : Pas pendant un shooting ou un mariage...
3 : Lors d'un achat en France et non pas en marché gris

Finalement je lis à peu près partout que c'est un appareil bien né donc espérons que c'est un cas isolé...
Mais quand on voit des vidéos de plateforme logistiques, et le soin apporté aux cartons... J'ai peut-être juste pas eu de chance.

Virindi77, aucun recours à la garantie dans ce cas ? Ou en es-tu ?  :-\
Nikon Z6 et D800E - Sigma Art 35mm f/1.4 - Nikkor AF-S Micro 105mm f/2.8 - Tamron 70-200mm G2.
http://www.as-de-pics.com

Fiabilité Z6
« Réponse #4 le: 20 Jan, 2020, 15:53:00 pm »

Virindi77, aucun recours à la garantie dans ce cas ? Ou en es-tu ?  :-\

Il a piqué la tête la première dans l'eau à cause d'une minuscule vague surprise sur trepied pas encore équilibré (et hauteur mini).
Je me vois pas réclamer quoi que ce soit dans le cadre de la garantie, même si il était pas gris. Quand c'est ma faute c'est ma faute...  :rolleyes:

Pour le reste de l'histoire, c'était en Islande, sur la plage de diamants je l'ai éteint tout retiré, séché avec le chauffage puissant de la voiture camping. Les fonctions sont revenues au fur et à mesure, la molette avant c'était ce qui déconnait le plus. C'est revenu petit à petit dans les 24-48h qui ont suivit. J'ai pu trouver de l'alcool à 70 (pas mieux..) pour faire recracher encore un peu de sel.
Et puis quelques jours après être revenu il s'est bloqué pour de bon. "Err" ou bien message obturateur fermé. Un réparateur indépendant a tenté de faire quelque chose, nettoyé l'oxydation, mais l'appro en pièces était galère pour aller plus loin dans le diag, ils me l'ont repris dans l'état pour pièces.

Fait intéressant.. le 24-70 F4S monté dessus a été plongé entièrement il a absolument rien, le filtre ND a pris la rayure et rien n'est entré nulle part.

Que ça serve de leçon, le trepied on le pose bien directement ou on le pose pas.  ;)
D850 / Z7 / 14-24 F2.8 Art / 24-70 F4 S / 70-200 F2.8 G2  / 12 F2.8 Fisheye / 28 F1.4 Art / 50 F1.8 S / 85 F1.8 S / 100 F2.8 macro x2 / 105 F1.4 Art / 200 F2 VR / 300 F2.8 AFS / 500 F4 S / TC14E II-III / TC1401 / TC2001
https://www.flickr.com/photos/96833549@N08/

Fiabilité Z6
« Réponse #5 le: 20 Jan, 2020, 16:03:48 pm »
Il a piqué la tête la première dans l'eau à cause d'une minuscule vague surprise sur trepied pas encore équilibré (et hauteur mini).
Je me vois pas réclamer quoi que ce soit dans le cadre de la garantie, même si il était pas gris. Quand c'est ma faute c'est ma faute...  :rolleyes:

Pour le reste de l'histoire, c'était en Islande, sur la plage de diamants je l'ai éteint tout retiré, séché avec le chauffage puissant de la voiture camping. Les fonctions sont revenues au fur et à mesure, la molette avant c'était ce qui déconnait le plus. C'est revenu petit à petit dans les 24-48h qui ont suivit. J'ai pu trouver de l'alcool à 70 (pas mieux..) pour faire recracher encore un peu de sel.
Et puis quelques jours après être revenu il s'est bloqué pour de bon. "Err" ou bien message obturateur fermé. Un réparateur indépendant a tenté de faire quelque chose, nettoyé l'oxydation, mais l'appro en pièces était galère pour aller plus loin dans le diag, ils me l'ont repris dans l'état pour pièces.

Fait intéressant.. le 24-70 F4S monté dessus a été plongé entièrement il a absolument rien, le filtre ND a pris la rayure et rien n'est entré nulle part.

Que ça serve de leçon, le trepied on le pose bien directement ou on le pose pas.  ;)

Ouh, ça fait cher la leçon  :(
La prochaine fois que j'utilise un trépied proche de l'eau, sois sûr que je penserais à toi !

Bon courage pour la suite, j'espère que tu pourras le faire réparer pour un billet... pas trop gros...
Nikon Z6 et D800E - Sigma Art 35mm f/1.4 - Nikkor AF-S Micro 105mm f/2.8 - Tamron 70-200mm G2.
http://www.as-de-pics.com

Publicité