Nikon Passion forum photo tutoriels tests actualités photo


Pages: 1 ... 127 128 [129]   Bas de page
  Imprimer  
Auteur Fil de discussion: Nikon D7100 : 24Mp, DX, 1149 euros  (Lu 281733 fois)
TrizioLo
Membre actif

Hors ligne Hors ligne

Messages: 9


Galerie Photo


« Répondre #1920 le: 03 Mai, 2015, 18:43:03 »

M,S  ou auto avec ou sans flash, le volet reste ou vert tres longtemps, sauf sans l objo
Journalisée
Forum photo Nikon
« Répondre #1920 le: 03 Mai, 2015, 18:43:03 »

 Journalisée
didierropers
Modérateur
Membre actif

Hors ligne Hors ligne

Messages: 14958


Galerie Photo



WWW
« Répondre #1921 le: 03 Mai, 2015, 18:47:35 »

Et comment est la photo ?
Journalisée

TrizioLo
Membre actif

Hors ligne Hors ligne

Messages: 9


Galerie Photo


« Répondre #1922 le: 03 Mai, 2015, 19:14:31 »

Voila une des images...


* 011.JPG (65.7 Ko, 1024x683 - vu 75 fois.)

* 011.JPG (65.7 Ko, 1024x683 - vu 75 fois.)
Journalisée
didierropers
Modérateur
Membre actif

Hors ligne Hors ligne

Messages: 14958


Galerie Photo



WWW
« Répondre #1923 le: 03 Mai, 2015, 19:21:13 »

Visiblement, l'exposition est correcte et sur ces images, tout est normal. Le boitier calcule la vitesse adaptée à la lumière ambiante.
Si la lumière ambiante ne lui permet pas de monter plus haut, il ne peut pas le faire et adopte une vitesse lente.

Ce que je trouve curieux, c'est que tu dises que ce fonctionnement est identique en mode M. Si c'est réellement ce qui se passe, là il y a problème.
Peux-tu vérifier qu'en mode M,  f/5.6, 1/500s, flash rentré et iso 100 (iso auto désactivé), le boitier refuse d'augmenter la vitesse ? Normalement, il doit déclencher à la vitesse voulue et te produire une image noire en intérieur.
« Dernière édition: 03 Mai, 2015, 19:22:59 par didierropers » Journalisée

TrizioLo
Membre actif

Hors ligne Hors ligne

Messages: 9


Galerie Photo


« Répondre #1924 le: 03 Mai, 2015, 19:24:00 »

Correct.
Journalisée
didierropers
Modérateur
Membre actif

Hors ligne Hors ligne

Messages: 14958


Galerie Photo



WWW
« Répondre #1925 le: 03 Mai, 2015, 19:30:27 »

Donc ton boiter fonctionne parfaitement bien.
Si tu veux photographier en intérieur, il te faut augmenter la sensibilité pour obtenir une vitesse plus élevée. Monte à 1600 ou 3200 iso. Mais cela a des limites et au vu des exifs de la photo postée, cela ne sera pas suffisant car à 100 iso, ta vitesse est très lente (signe qu'il y a très peu de lumière). Monter à 1600 iso te permettra seulement de multiplier ta vitesse par 16, en montant à 3200 iso tu la multiplierais par 32.
En utilisant la stabilisation (VR) de l'optique, ça peut coller mais ce sera encore limite.

Les autres pistes sont :
- apporter de la lumière (flash ou éclairage domestique)
- utiliser un trépied pour faire des poses longues sans avoir de flou
- utiliser une optique lumineuse ouverte à f/1.8 ou f/1.4 si les photos supportent une profondeur de champ courte.
« Dernière édition: 03 Mai, 2015, 19:32:07 par didierropers » Journalisée

TrizioLo
Membre actif

Hors ligne Hors ligne

Messages: 9


Galerie Photo


« Répondre #1926 le: 03 Mai, 2015, 19:34:47 »

Bon ben cela fonctionne comme tu dis. Merci beaucoup je ferais des essais chez moi ce soir apres que le soleil se soit couché. Encore merci Didier.
Journalisée
didierropers
Modérateur
Membre actif

Hors ligne Hors ligne

Messages: 14958


Galerie Photo



WWW
« Répondre #1927 le: 03 Mai, 2015, 19:52:58 »

Pas de quoi, de quoi creuser un peu les notions de base de l'exposition (trio ouverture/vitesse/sensibilité) :
http://www.nikonpassion.com/quelques-notions-de-base-sur-la-photo/
Journalisée

TrizioLo
Membre actif

Hors ligne Hors ligne

Messages: 9


Galerie Photo


« Répondre #1928 le: 03 Mai, 2015, 20:24:57 »

 Wink Merci.
Journalisée
Forum photo Nikon
   

 Journalisée
Pages: 1 ... 127 128 [129]   Haut de page
  Imprimer  
 
Aller à: