probleme d'ouverture
« le: 16 Mar, 2017, 18:46:28 pm »
bonjour a tous
petit nouveau sur le forum, je regrette de ne pas l'avoir trouver avant...
je suis ici car besoin d'un coup de main.....
j'ai un probleme avec un 18-135
je ne peut pas regler l'ouverture
en mode manuel rien a faire (je peut iso et vitesse c'est tout)
et quand je passe sur un autre mode le boitier me dit "objetif non monter"
a l'aiiiideee.....


probleme d'ouverture
« Réponse #1 le: 16 Mar, 2017, 19:27:32 pm »
Bonjour, et bienvenue sur Nikon Passion,

Commencer par nettoyer les contacts de l'objectif et du boîtier, à propos de boîtier quel modèle exactement?
“L’homme est plein d'imperfections, mais ce n’est pas étonnant si l’on songe à l’époque où il a été créé.” A. Allais

probleme d'ouverture
« Réponse #2 le: 16 Mar, 2017, 19:31:29 pm »
d3300 et d5600
ilme fait la meme chose sur les deux boitiers
et j'ai beau nettoyer rien ne change
j'ai l'impression que sa viens des deux barrettes de qui ne ce touches pas
(la barrette de l'objo et celle du boitier)
« Modifié: 16 Mar, 2017, 19:46:37 pm par anthony 6-2 »

probleme d'ouverture
« Réponse #3 le: 21 Mar, 2017, 16:58:31 pm »
Est-ce que, quand tu bouges avec le doigt la tirette de l'objectif :
- l'iris se ferme bien ?
- il n'y a pas de résistance ? tu n'as pas besoin de forcer ?

En mode A, arrives tu à régler l'ouverture ?

En mode M, est ce que tu appuies bien sur "+-" en même temps que tu fais tourner la molette pour modifier l'ouverture ?

Je ne suis pas sûr de comprends la remarque sur les boitiers.

Dans le 1er post, tu dis que sur le second boitier, tu as un message 'objectif non monté'
Dans ton second post, tu indique avoir le même pb sur les 2 boitiers (impossibilité de régler l'ouverture)